L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant risque casse moteur sur scénic 3

Répondre
  • Botopi56780 #1 10-05-2021 20:50:46

    Bonjour.
    J'ai un problème bizarre depuis quelque temps sur ma Scénic 3 essence de 2014. En côte (et uniquement en côte), le voyant STOP risque casse moteur s'allume, puis quelques instant après, c'est le message 'stop and start à contrôler'. Ils s'allument alternativement pendant la montée mais, dès que j'arrive sur le plat, le voyant STOP s'éteint et le message 'stop and start activé' s'allume pendant quelques secondes.
    Je n'ai aucune perte de puissance, j'ai de l'huile, l'eau est à bonne température. Quelqu'un a-t-il déjà rencontré ce problème?
    Merci d'avance.
    Hervé

    0
  • Sebast39 #2 11-05-2021 07:10:40

    Salut,

    Il va falloir passer par la case valise de diag afin de faire une lecture des défauts.

    0
  • Botopi56780 #3 11-05-2021 16:59:10

    Bonjour.
    Je suis déjà allé chez Renault. Apparemment ils ne m’ont rien trouvé. Ils ont juste effacé le défaut. Mais du coup j’y retourne mardi prochain.

    0
  • Botopi56780 #5 12-05-2021 13:21:55

    Ils ont effacé le message, c'est tout. J'avoue que c'est pas très clair, ce qu'ils ont fait. A priori ils ont juste remis de l'huile car le niveau était un peu bas et ça aurait ou expliquer le fait que le pb n'apparaisse qu'en côte.
    Par précaution, comme mon réservoir était à moitié rempli, j'ai complété avec du SP98, alors que d'habitude je mets du SP95E10. Mais bon ça n'a pas empêché le pb de se reproduire.

    0
  • Sebast39 #6 13-05-2021 06:20:21

    Salut,

    A suivre alors mardi prochain. Voir ce que le garage trouve à la valise.

    0
  • Botopi56780 #7 27-05-2021 22:19:56

    Apparemment il y aurait un pb de manque de pression, mais au garage ils ne savent pas d'où ça vient. Dans un 1er temps ils m'ont dit de rouler de façon à pouvoir vider le réservoir du 95E10 et à le remplacer par du SP98. Ce que j'ai pu faire ce week-end. Mais j'ai toujours le même pb.
    En fait, comme jai fait un peu d'autoroute, j'ai découvert que le pb n'apparaissait pas qu'en côte mais également quand je poussais trop le moteur, en gros au-dessus de 2800 tours/mn.
    J'oubliais, ils m'ont dit de mettre un produit, après avoir vidé le SP95E10, pour nettoyer les injecteurs, ce que je n'ai pas encore eu l'occasion de faire.

    0
  • Sebast39 #8 28-05-2021 08:09:38

    Salut,

    Manque de pression sur quoi ?? Le circuit carburant, air, huile... ???

    0
  1. 1
Écrivez votre message ci-dessous