L’Argus : cote auto, voiture d’occasion et actualité auto

conseil technique pour aprilia pegaso 650

Répondre
  • barberouge #57 16-12-2010 21:48:59

    J'ai pas eu le temps cette semaine de m'occuper du pb du carbu, je suis juste passé dans un atelier de mecanique de precision : c'est effectivement un pas serré, peu repandu ! Pas de matos chez ce pro pour tarauder , a moins de commander le jeu adéquate ...
    Il faut que j'aille voir un ou 2 pro de la moto pour avoir leur avis .
    La loctite ne me servirait a rien , il reste du filetage , et il est si bien abimé que je ne peux pas visser mes vis de richesse ... ca bloque trop vite , et non pas le contraire ... galère galère

    :sm4:

    0
  • king kong #58 16-12-2010 23:10:50

    :DSalut, tous problème a sa solution !

    si le filetage est foiré au début, et vu qui en a sur une bonne longueur quand même, je pense que tu peux enlever en eliminant la partie abimée, même si il te reste que 5 ou 6 fil a la fin ça suffit bien pour visser, enfin moi je ferais comme ça,et ensuite si tu as peur que les visses de richesse foutent le camp, tu bouche avec de la pâte a joint et basta !
    a mon avis tu prend pas un gros risque, mais y faut faire ça tranquille et proprement, si tu as jamais tarauder fais le faire par quinqun.

    0
  • maxdj17 #59 16-12-2010 23:11:17

    Moi aussi en ce qui me concerne j'ai pas redémonté le tendeur, car le bruit de chaîne est moindre par rapport au début...
    et j'ai roulé comme ça... pour finir je pense que j'aurai un moment lundi prochain...

    Et pour ce carbu , si tu veux mon humble avis, il est peut être préférable de commencer à en chercher un d'occase, plutôt que de s'embêter avec une réparation qui sera tout de même couteuse pour ce que c'est....
    L'avantage avec un carbu d'occase c'est que tu aura des pièces en rab! ;-)

    (penses-y)

    0
  • barberouge #60 17-12-2010 21:09:31

    Salut a tous,

    ca y est j 'ai reglé mon pb de vis de richesse : aucun pro de becanne , ni de mécanique de precison , possède de quoi retarauder les 2 trous ...
    J'ai récupérer le filetage avec une tige filétée du meme diametre , mais d'un filetage plus large , en visant en force ... bref pas du boulot d'horloger , mais ca a suffit pour retrouver un filetage homogene ou mes vis ou bien voulue rentrer en forcant un peu.
    Le reglage de la richesse a bien changé , il est plus pauvre , petit trou a l'acceleration , il faudra que je redemonte pour redonner un peu de richesse.

    De toute facon ca na pas reglé mon pb , la moto deconne toujours des que le moteur chauffe :
    je l'ai laissé tourner au ralenti : nickel durant 5 minutes ,  avec accelerations au point mort OK
    Puis des que le moteur monte en temperature ... galere ca recommence !!! plus d'acceleration , et cale , et ne veut plus redemarrer.
    Mais redemarre une heure plus tard , a froid ...
    ??????????????????????????????????
    C'est quoi donc ce binsssssss ????????
    Je verais demain pour surveiller le regulateur au voltmetre , pour voir si c'est pas lui qui delire a chaud ...
    :what::what::what:

    @+

    0
  • king kong #61 17-12-2010 21:34:26

    bonjour-888, bravo pour avoir récupéré tes filetages, quand au problème une fois que le moteur est chaud, c'est un casse tête chinois ton truc?, le régulateur sert a la charge de la batterie donc rien a voir avec, si le CDI déconnait je vois pas pourquoi il le ferait qu'a chaud?, vérifie si ya de l'essence dans les cuves quand elle déconne, et conbien y'en a, a mon avis c'est là que se trouve le blème, dans l'alimentation d'essence.

    0
  • maxdj17 #62 17-12-2010 22:19:33

    Est-ce que le mécanisme complet de starter est ok? 
    ca ne peut avoir un rapport qu'avec la carburation en tout ca ce genre de problème....

    0
  • barberouge #63 17-12-2010 22:47:33

    Bonsoir,

    J' oubliai , j'ai un tuyau qui monte de l'avant du moteur , entre le radiateur et le moteur , qui passe dessus , et arrive dans le secteur de la batterie.
    Il est débranché ,  et je je ne sais pas ou il se rebranche, je ne vois rien ou le remettre...
    Il crache de l'air des que le moteur demarre ...
    Quelqu'un a t'il une idée sur son utilité et son point d'attache ?


    icon_eek




    Citation de king kong
    bonjour-888, bravo pour avoir récupéré tes filetages, quand au problème une fois que le moteur est chaud, c'est un casse tête chinois ton truc?, le régulateur sert a la charge de la batterie donc rien a voir avec, si le CDI déconnait je vois pas pourquoi il le ferait qu'a chaud?, vérifie si ya de l'essence dans les cuves quand elle déconne, et conbien y'en a, a mon avis c'est là que se trouve le blème, dans l'alimentation d'essence.
    0
  • barberouge #64 17-12-2010 22:48:12

    Oui starter fonctionnel et ok


    Citation de maxdj17
    Est-ce que le mécanisme complet de starter est ok? 
    ca ne peut avoir un rapport qu'avec la carburation en tout ca ce genre de problème....
    0
Écrivez votre message ci-dessous