L’Argus : cote auto, voiture d’occasion et actualité auto

démarre mais cale quand je passe la première

Répondre
  • lolof10 #1 01-03-2009 13:33:57

    boujour à tous de lolof10, je possède une kawa 650KLR A de 1989, qui dormait depuis 3 ans. Elle démarre impeccable mais lorsque je passe la première, elle cale aussitôt. Je pensais que cela venait du stop béquille mais comme j'ai shunté les fils, ce n'est apparemment pas le problème. Merci à ceux qui pourront me conseiller

    0
  • claudinou #2 01-03-2009 14:57:43

    Bonjour
    l'embrayage doit-être collé , passe la quatrième , d'ébrayes et essai de démarrer , si tu ne peus pas , c'est ça !!!ou alors ça décollera l'embrayage , oui ! je sais c'est un embrayage multidisques à bain d'huile icon_cool

    0
  • lolof10 #3 02-03-2009 10:38:31
    Citation de claudinou
    Bonjour
    l'embrayage doit-être collé , passe la quatrième , d'ébrayes et essai de démarrer , si tu ne peus pas , c'est ça !!!ou alors ça décollera l'embrayage , oui ! je sais c'est un embrayage multidisques à bain d'huile icon_cool

    Merci à toi, j'ai fait chauffé le moteur pendant une bonne demi heure et lorsque l'huile est arrivée à bonne température, elle s'est glissée entre les disques et les a décollés. lol
    Il va falloir certainement que je remplace les disques garnis, et les lisses je ne sais pas, à voir. Effectivement lorsque je passe les vitesses, ça claque : qu'en penses-tu?  ça va me couter bonbon déjà que j'ai le kit chaine à changer. icon_eek

    0
  • antoingcrossfestival1234 #4 20-11-2011 13:24:01

    Bonjour,


    c est pour demander c est quoi la bequille parceque quand je passe la premier vitesse elle cal directement donc je voudrait bien savoire sa vien de quoi ???? merci

    2
  1. 1
Écrivez votre message ci-dessous