L’Argus : cote auto, voiture d’occasion et actualité auto

Laguna II Grant Tour ne veut démarrer pas avec la carte

Répondre
  • Fleskens #1 02-11-2008 20:03:40

    Bonjour a tous,

    J' ai un problème déplaisant depuis quelques semaines, ma voiture Laguna 2 (Grand Tour) année 2004 ne démarre pas toujour. La carte fonctionne correctement pour ouvrir et fermer les portes.  Mais  lorsque je mets la carte dans le lecteur et presse le bouton, parfois le moteur ne veut pas démarrer.  Ce moment le voyant de  l'anti-démarrage clignote rapidement.   J' ai le même problème avec la autre carte. J' ai contrôlé si le verrou de colonne n' est pas bloque. Aussi j'ai contrôlé la connecteur de lecteur.  Je ne c'est plus quoi faire.
    Pouvez vous svp m aider. merci

    - Marque : Renault
    - Modele : Laguna II
    - Version :Grant Tour
    - Année : 2004

    0
  • guilhome62000 #2 02-11-2008 20:07:50

    bjrs je pense une remise a zero probleme ya que renault que peuve le faire en passant le testeur voila cordialement

    0
  • bazer31 #4 05-02-2009 12:24:44
    Citation de Fleskens
    Bonjour a tous,

    J' ai un problème déplaisant depuis quelques semaines, ma voiture Laguna 2 (Grand Tour) année 2004 ne démarre pas toujour. La carte fonctionne correctement pour ouvrir et fermer les portes.  Mais  lorsque je mets la carte dans le lecteur et presse le bouton, parfois le moteur ne veut pas démarrer.  Ce moment le voyant de  l'anti-démarrage clignote rapidement.   J' ai le même problème avec la autre carte. J' ai contrôlé si le verrou de colonne n' est pas bloque. Aussi j'ai contrôlé la connecteur de lecteur.  Je ne c'est plus quoi faire.
    Pouvez vous svp m aider. merci

    - Marque : Renault
    - Modele : Laguna II
    - Version :Grant Tour
    - Année : 2004

    Bonjour

    J'ai le même problème que vous sur ma laguna 2(DCI dynamique de 2004). Lorsque j'insère ma carte, le voyant de l'anti démarrage reste allumé et impossible de démarrer. Le tableau de bord ne s'allume pas et la voiture ne démarre pas.
    J'ai changé le lecteur de carte et une semaine après le même problème s'est présenté.
    Avez vous pu régler votre problème et comment ?
    Merci d'avance.

    0
  • Luud Fleskens #5 06-02-2009 20:25:57

    Bonjour,

    J'ai trouvé la problème de ma voiture.  C'était le lecteur de carte. Depuis je l'ai remplacé, le moteur a ne refusé pas démarrer.
    Avez vous vérifié avec l'autre carte de démarrer? Est-ce que vous avez remplacé avec un lecteur nouveau?  Peut-être vous doit contrôler la connecteur de lecteur.  Vous pouvez aussi quitter le boite de lecteur. Au milieu de plaquette de circuit imprimé il y a un capteur de magnétique. Vous pouvez mettre votre carte de démarrer prêt de capteur. Je crois, le tableau de bord doit aller s'allumer si vous appuyez le petit bouton dans le plaquette de circuit imprimé. Il y a deux des boutons, je ne croix vraiment lesquels, mais vous pouvez essayer.

    Beaucoup de bonheur!

    0
  1. 1
Écrivez votre message ci-dessous