L’Argus : cote auto, voiture d’occasion et actualité auto

Plus d'allumage sur une Symex 125 deroute

Répondre
  • mpaty #1 03-03-2009 20:14:42

    Bonsoir à tous,

    Voici mon souci, j'ai une Symex125.
    La baterie est à plat, j'ai mis des phares trop puissants...
    Je n'ai plus d'étincelles à la bougie, même au kick.
    C'est la cause de la panne ?
    Ou il y a un problème électrique à cause de ces phares ?

    Merci

    0
  • mpaty #3 03-03-2009 22:44:12

    Merci de me répondre !
    Que dois-je faire dans ce cas ?

    0
  • mpaty #4 03-03-2009 22:49:10

    Je veux dire par là, j'ai abîmé quelque chose à la moto ? où recharger la baterie suffirait ?

    0
  • claudinou #5 04-03-2009 02:05:44

    Bonjour
    Dans un premier temps essaies de recharger la batterie , doucement , il faut un petit chargeur , ensuite si tu peus controler la charge avec un voltemètre , avant de démarrer et aprés avoir démarré 2 volt de plus environ !!
    Bon courage , ensuite tiens nous au jus sm36

    0
  • mpaty #6 08-03-2009 21:26:17

    J'ai fais appel à un technicien qui passe mardi.
    Je vous tiens au "courrant" de la suite

    0
  • mpaty #7 10-03-2009 20:47:20

    Voilà, c'était tout simplement le coupe circuit de la béquille qui était défectueux et un fil de masse détaché qui empêchait le rechargement de la batterie !
    Tout est en ordre.
    Merci pour vos réponses !

    0
  • tito6182 #8 20-04-2012 18:14:17

    bjr voila j'ai un symex qui a des problème d'allumage, il démarre quand il veut et j'ai remplacer tout l'allumage sauf  les disque qui est derrière l'ellice de ventilation et temps en temps j'ai une étincelle, qui puis je faire??? merci d'avance

    0
  1. 1
Écrivez votre message ci-dessous