L’Argus : cote auto, voiture d’occasion et actualité auto

problème sans solution

Répondre
  • larry94 #1 23-08-2006 16:58:21

    Bonjor. Depuis 1 mois, aucun des mécaniciens consultés ne peut m'aider pour ma Goldwing 1500, 1994. Ca vient de me coûter 1 300$ et on me dit que ‘peut-être’ changer ma couette de fil règlera le problème (2 500$ de plus). Quelqu'un peut-il m'aider?  Voici mon problème:
    1- Au neutre, j'entends ma radio mais lorsqu'enbrayé, je perds le son.
    2- Mes flashers clignotent vite, sauf si je suis au neutre.
    3-Lorsque je roule, mes 2 clignotants s'allument en permanence (sur mon tableau électronique avant).
    4- Je ne peux embrayer mon reculons (j’ai changé le pont de diode!).
    Merci à l'avance,

    0
  • wiwi_moto #2 24-08-2006 09:54:50

    bon je ne conner pas les Goldwing
    mais qui sais
    une question sur ta goldwing quand tu mais aux neutre tu a un temoin qui salume ?
    si oui je pence que tu a un problem de masse sur mon tableau électronique avant
    fait voire un teste de masse avec un cable qui ira de ta baterie au moin de ton poste

    0
  • ocramial #3 30-08-2006 18:34:21

    Une mauvaise masse quelque-part . . . mais ou ? bonne chance

    0
  • dehard #4 08-03-2012 19:20:20

    Bonjour.

    J'ai un schéma avec les points de masse de la gl 1500 se , si ton problème n'est pas résolu , je peux te l'envoyer.
    sm36

    0
  • smy1973 #5 27-08-2016 06:57:18
    Citation de dehard
    Bonjour.

    J'ai un schéma avec les points de masse de la gl 1500 se , si ton problème n'est pas résolu , je peux te l'envoyer.
    sm36

    Bonjour pouvez vous m envoyer ce shema, rencontrant actuellement ce type de problème sur une 1500 se
    mail : Pas d'adresse mail sur le forum.com

    0
  1. 1
Écrivez votre message ci-dessous