L’Argus : cote auto, voiture d’occasion et actualité auto

suzuki gsxr srad 750 de 96/97 probleme de démarrage a chaud aprés haute temp

Répondre
  1. 1
  2. 2
  • gex 13 #1 02-07-2009 14:40:10

    bonjour a tous , j'ai un probleme de démarrage a chaud sur une suzuki gsxr srad 750 de 96/97 comme suit:
    demarrage a froid ok apres un moment de roulage température indiquée env 92 degres voire plus qq fois et
    coupure moteur comme une sécurité, je ne plus re demarrer aprés de suite .merci vos réponses si vs avez déja eu ce probleme !! sinon pas de perte de liq de refroidissement ni autres problemes!!!
    dans l'attente salutations a tous les motards passionnés!!! gex 13

    0
  • Fredclichy #2 19-09-2009 21:46:53

    J'ai eu un pb dans le genre cet été avec des coupures sur l'autoroute. Ou bien encore des soucis comme démarrage à froid ok puis si jamais je coupais impossible de redémarrer ensuite, après une sortie de 3kms ou 150kms, peu importe. J'avais deux anomalies, je ne sais pas si elles avaient un rapport mais ça ne le fait plus. 1/ un câble de batterie était chargé en saleté et 2/ fuite au niveau du joint sous le réservoir d'essence. Pour le moment je n'ai plus de problème. Concernant le liquide de refroidissement, il faut vérifier apparement son niveau mais aussi sa qualité (couleur) qui peut avoir un impact sur le refroidissement.
    A+ Fred

    0
  • brice73 #3 23-09-2009 21:08:31

    bonjour si tu a trouver le pb sa m'interrese car j'ai le meme et impossible de le resoudre alors quelques conseils serai bien venu merci

    0
  • luxie #4 30-11-2009 13:50:35

    arrrr j'ai aussi ce probleme :s merci de me contacter sur melinamelo@hotmail.fr si quelqu'un peut m'aider smile en poussant elle demarre mais vu mon gabarit :s puis j'ai pas tjs une descente a proximité. merci.   méla

    0
  • luxie #5 30-11-2009 13:53:45

    j'ai aussi le meme probleme merci de m'aider si quelqu'un en sait plus wink

    0
  • Gracie971 #6 06-12-2009 17:18:49

    regarde si ton ventilateur se déclanche normalement et le capteur de température d'huile

    0
  • loulouxxxxxx #7 26-05-2010 18:23:10

    salut les motards , g ce problème de démarrage a chaud , donc si vous avez eu le fin mot
    de ce soucit ça me dépannerai bien en attente de votre réponse , bonne route

    0
  • ange-kelly #8 03-06-2010 08:12:19

    bonjour j'ais un srad 750 j'ai eu ce probleme j'ai purgeais mon circuit de liquide de refroidissement afin qu'elle ne depasse pas le 90 degret et depuis elle me la jamais refait il doit surment avoir une securitée pour eviter les joints de culasses

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous