L’Argus : cote auto, voiture d’occasion et actualité auto

SVP Probleme aveC X max 125 de 2010 qui ne monte plus dans les tours

Répondre
  • axel88 #1 23-08-2012 19:59:29

    Bonjour,

    J'ai un X max 125 de 2010 affichant 12 000 Kms au compteur.
    Un jour, je l'ai pris comme a son habitude jusqu'au moment où il s'est arrêté net.
    J'ai essayé a plusieurs reprises de le démarrer, celui-ci démarre mais "broute" et ne monte plus dans les tours.
    Au bout de quelques jours où il ne remarchait pas mieux, je l'ai emmené chez le concessionnaire. ils m'ont d'abord changé la batterie, la bougie puis au bout de quelques jours passés dessus m'ont dit que cette panne provenait de la pompe à essence précisant qu'ils n'étaient pas surs a 100% que la panne provenait de ça.
    Je l'ai ensuite ramené chez moi et ai fait quelques recherches. J'ai donc décidé de changer le filtre anti-parasite. Et toujours rien !
    Je l'ai donc emmené chez un ami qui m'a dit que la pompe a essence n'avait rien mais que cela provenait de la sonde lambda. J'ai donc décidé d'en acheter une (d'occasion étant donné le prix) et le scooter marche encore moins.
    Je ne sais plus quoi faire car je me retrouve avec un scooter qui ne marche pas et une panne introuvable...

    Quelqu'un s'y connait-il un  peu ?
    Merci d'avance

    0
  • leunain #2 23-08-2012 20:20:07

    bonsoir,

    et si c'etait ... la pompe à essence finalement .
    Parce que votre super collegue qui vous a dit que c'etait pas ça mais la sonde lambda s'est planté, il a pu aussi se planter sur le diagnostic

    0
  • hugo600 #3 23-08-2012 23:58:25

    salut,
    il n'a pas broutter,fumé ou perdu de la puissance avant de tomber en panne?

    0
  • emlerim #4 12-09-2012 19:47:47

    Personnellement j'ai eu le même problème et sa venais du piston, mais c'étais sur un 50cc donc pas sur dans votre cas hmm

    0
  1. 1
Écrivez votre message ci-dessous