L’Argus : cote auto, voiture d’occasion et actualité auto

boite auto renault megane

Répondre
  • segaphotos #9 21-02-2007 13:20:00

    bonjour a tout.
    je possede un espace de 93 et me trouve confronter au meme probleme que vous.
    en marche arriere il fonctionne tres bien, par contre en avant, D;1;2;3 rien.
    ce n'est pas tout a fait le meme type de boite que vous (j'ai une AR4 S13) mais les symptomes sont pareil.
    j'ai contacter un paquet de mecano (plus ou moin specialise en boite auto) et les conseil vont de "verifier les fusibles" j'usque "boite H.S."...
    bien sur, je cherche partout, donc quelques question...
    est ce que quelqu'un sait ou se trouve le ou les fusibles qui protege la boite sur un espace V6 de 1993?
    le calculateur de boite est il bien sous la voiture a coté de la pompe a essence?
    est ce que l'equipement GPL peut creer des soucie sur les boite auto? (je pause la question mais n'y pense pas vraiment)

    merci a ceux qui pourront m'eclairé....

    salutation a tous...   seb...

    0
  • LECOCQ #10 26-02-2007 19:31:37

    J'ai lu votre article avec beaucoup d'interret

    Votre cas est particulièrement interessant car    ,!!!    j'ai le même probléme que vous, Renault mégane boite auto 10.000 Km,( je dis bien dix mille Km ) après un choc arriére à l'arret en position parking, la boite auto ne fonctionne plus à froid, par contre pour lme moment fonctionne tres bien à chaud, apres une phase de claquement genre coup de pieds au fesse, et allumage du voyant de défaut de  boite.

    Dés que l'on coupe le contact,cette fois à chaud, le défaut disparais et la boite se remet à fonctionner à priori et pour le moment, normalement.

    Comment vous en êtes vous sorti par rapport à Renault ??

    c'est quand même tres interessant de voir que dans la grande majorité des cas les garagistes Renault n'y connaissent rien et ne songent qu'a une chose c'est de changer la boite, même si ce n'est pas elle qui est en cause.

    Ce forum me parais particulièrement intéressant et il semblerait au travers de ce que j'ai pu voir,qu'il s'agit plutot de problémes électroniques non détectés par la valise.
    merci de votre réponse.

    0
  • fady #11 16-04-2007 21:50:19

    salut a tous
    je crois avoir le meme probleme sur ma megane 2 modele 2004 qui n a que 35000km,
    le probleme a commencer un an apres mon achat de la voiture,qui m annonce un message de< boite de vitesse a controler>et la boite de vitesse devient bloquer sur un niveau quelquonque,je dois arreter et redemarrer de nouveau pour que ca marche.au debut le probleme apparait une fois par mois puis chaque semaine pour arriver a etre journalier.j ai    l impression que c est un probleme de calculateur, car le probleme arrive le matin et pour 2 a 3 fois a la suite puis disparait toute la journee,
    svp quelqu' un a le meme probleme sur une nouvelle megane?
    qui peut mme donner la solution?:(

    0
  • brabant-bel #12 16-05-2007 11:00:02
    Citation de LECOCQ
    J'ai lu votre article avec beaucoup d'interret

    Votre cas est particulièrement interessant car    ,!!!    j'ai le même probléme que vous, Renault mégane boite auto 10.000 Km,( je dis bien dix mille Km ) après un choc arriére à l'arret en position parking, la boite auto ne fonctionne plus à froid, par contre pour lme moment fonctionne tres bien à chaud, apres une phase de claquement genre coup de pieds au fesse, et allumage du voyant de défaut de  boite.

    Dés que l'on coupe le contact,cette fois à chaud, le défaut disparais et la boite se remet à fonctionner à priori et pour le moment, normalement.

    Comment vous en êtes vous sorti par rapport à Renault ??

    c'est quand même tres interessant de voir que dans la grande majorité des cas les garagistes Renault n'y connaissent rien et ne songent qu'a une chose c'est de changer la boite, même si ce n'est pas elle qui est en cause.

    Ce forum me parais particulièrement intéressant et il semblerait au travers de ce que j'ai pu voir,qu'il s'agit plutot de problémes électroniques non détectés par la valise.
    merci de votre réponse.

    Voici ma réponse à la suite de mon prermier message (Brabant-bel) de 02-2007

    3 mois se sont écoulés et entre temps et j'ai changé de voiture !!!!!

    Aucune solution 'miracle' n'a été trouvée. Pire, le reconditionnement de boîte que Renault laissait pratiquer ou qu'il pratiquait lui-même dans le passé selon mes recherches d'il y a trois mois ne semblant plus être pratiqué. La différence entre une boîte neuve et le type actuel de reconditionnement proposé n'étant pas significatif si l'on ajoute à cela, la pose et la dépose et l'outillage spécifique nécessaire, un passage chez Renault pour remettre à 'zéro' un calculateur/contrôleur' de la boîte et d'éventuels soucis non prévus, j'ai considéré l'opération trop chère et trop risquée.

    J'ai donc 'jeté le gant' et avec, ce qui me restait d'estime pour les constructeurs de voitures françaises: en particulier pour Renault (NB, j'avais eu dans le passé une Citroên CX avec laquelle j'avais eu les pires ennuis).

    Dernière petite note aux conducteurs de Méganes et peut-être à d'autres conducteurs d'autres modèles Renault...

    Quelques semaines avant le problème de boîte, un jour, en propriaitaire conscencieux, je m'étais décidé à soulever le capot de ma Mégane et à vérifier le niveau d'huile du moteur... Mal m'en a pris !

    La jauge dans une main et un chiffon dans l'autre, après un allez-retour du chiffon sur la jauge, 'clic' : je n'avais plus dans la main qu'un morceau de jauge. La raison? Toute simple: celle-ci est en plastique !!

    Dangereuse, irréparable et sans doute moins cher à la fabrication pour Renault que la bonne vieille jauge en métal (mais j'aimerais bien savoir alors de combien de centimes d'EURO) la jauge en plastique a du moins un avantage : elle vous avertit clairement sur la fiabilité de la voiture que vous conduisez.

    Il y a donc des signes qu'il faut voir et savoir interpréter...

    A bonne entendeur salut !

    0
  • exone54 #13 23-05-2007 01:21:25

    Bonjour à tous,

    Tout d'abord, merci pour l'attention que vous voudrez bien témoigner car c'est un long message.

    J'ai acheté ma Megane rte 1.6 en Nov 1999 chez Renault ( 39.000 km) et j'ai toujours fait les entretiens et réparations chez Renault.

    En avril 2002 - à 77.000 km - la boite Automatique a dûe etre échangée car la marche avant ne fonctionnait plus, seule la marche arrière fonctionnait. J'avais pas posé trop de questions alors et j'ai facilement laché 2700€ .

    Maintenant, en mai 2007 à 141.000 km, il y a récidive de la même panne exactement et le garage que reconnait que c'est une panne anormale mais il ne me communique pas le rapport de diagnostic ni même le devis qu'il aurait adréssé au service clientèle Renault que j'ai saisi.

    J'ai communiqué toutes les factures que j'avais pour une substancielle prise en charge de la réparation. Mais Renault estime qu'au vu des élements, il ne peuvent pas octroyer une participation car la voiture a plus de cinq ans notamment et il m'ont proposé par téléphone de considérer l'acquisiation d'un véhicule dit DVSO à faible kilométrage (collaborateurs Renault) et de faxer la proposition commerciale ainsi que la signalétique du nouveau véhicule pour obtenir une remise supplémentaire non encore chiffrée.

    Je dois dire qu'entre temps, à l'occasion d'une panne survenue Dec 2005 cause pb Durites initialement, le garage Renault avait diagnostiquer un pb de joint de culasse, puis ensuite un pb de culasse pour une facture à 2300€ . J'avais refusé alors, et uen éventuelle reprise de ma voiture a été envisagée si j'achetai un nouveau véhicule . Comme j'avais aussi refusé cette alternaitive, le garage m'a flanqué les pièces du moteur ds la malle et j'ai dû pousser ma voiture dehors . Elle a été ensuite réparée par un mécanicien qu'un proche m'avait présenté pour 700€ seulement (durites & joint-culasse compris).

    Je suis quand même ensuite retourné chez Renault pour les entretiens mécaniques mais maintenant, je ne peux d'une part me résigner à réparer une 2ème fois à mes frais ma boite vitesse automatique et je n'ai pas les moyens d'autre part pour acquérir ledit véhicule DVSO à 14.000€ au bas mot.   

    Je pense que Renaut refuse de réparer pour forcer l'acquisition de voitures et cette pratique me parait condamnable.

    Bon, je viens aux conseils ou informations que vous voudrez bien me prodiger car j'envisage trois actions:

    1)  me résigner à réparer chez Renault  et saisir la direction de la consommation et de la répression des fraudes .
    2) acquérir une nouvelle voiture d'occasion
    3) trouver un boite vitesse à la casse et solliciter l'intervention d'un mécanicien.

    Merci beaucoup d'avance .
    --
    Kamel.

    0
  • exone54 #14 18-06-2007 04:29:56

    Bonjour,

    Vous pouvez essayer de demander (par fax & courrier ar) au service clentèle renault une participation aux frais de réparation.
    Argumentez d'abord que c'est une réparation que vous souhaitez et non un échange standard car les BVA renault de type AD4 ne sauraient être des rasoirs jetables.

    Si vous avez toujours entretenu votre véhicule chez renault, votre chef d'atelier pourra peut-être appuyer votre demande, voire la défendre... car vous avez un voyant de panne qui indique que ce dout être une petite panne. Exigez le rapport de diagnostic
    electronique: Ils ont une balise "diplomatique" ( Electronique en fait)  qui souvent ne révèle rien. C'est tout l'art de la politique
    mécanique ...

    Enfin, renault connait bien le pb de ces BVA type AD4 mais ne veut pas le reconnaitre. Il faut avoir le temps, l'argent et être de taille pour saisir la justice ( expertises, avocats ...) et pour obtenir en fin de compte rien du tout car ils seront toujours plus forts :
    en effet, déjà votre véhicule a 92000 km.  Vous en avez eu jouissance pendant tout ce temps . Estimez vous heureux en ménage reanult.   Allez bon, si vous devez absolument réparer votre voiture, il y a  des BVA d'occasion et la casse. Ensuite, faut trouver
    le mécanicien qui saura et voudra bien la monter.

    Cordialement.

    0
  • fiona029 #15 24-06-2007 16:37:17

    bonjour à tous g une renault 19 alizee boite automatique et  d'un coup le voyant d'huile de la boite auto s'est allumee
    ma voiture a trop de mal pour avancer du coup je ne roule pas avec
    je ne peux meme pas verifier le niveau c scellé
    combien ca coute et qu'est ce que je risque de l'emmener comme ca au garage c'est a dire faire 25 km
    merci de vos reponses d'avance

    0
  • zizounette #16 28-06-2007 10:59:37

    Bonjour à tous,

    Je viens de lire tous vos messages sur les boites auto de Renault et je constate que je ne suis pas la seule à avoir des souscis -
    j'ai un un scénic1 dci 1,9l boite auto de 2002 et franchement je ne m'en sors plus - je l'ai emmené fin  mars chez peugeot pour la révision - Ce C... de garargiste à voulu faire la vidange de la boite (sois disant qu'elle en avait besoin). Résultat  la voiture c'est mise à fumer 200KM après la sortie du garage - Du coup, je l'ai emmené chez Renault, qui m'a dit que le gararagiste de Peugeot c'était planté d'huile pour la boite auto. (ils m'ont refait la vidange avec la bonne huile). La voiture ayant toujours un comportement anormale : 1ere vitesse qui patine, vitesse qui ne passe plus, ou voiture qui rétrograde toute seule alors que je roule à 120KM sur l'autoraute ....   et voyant boite de vitesse qui s'allume ( Et effectivement, j'ai remarqué qu'en coupant le contact, le voyant s'éteint et la boite donne l'impression de fonctionner  à nouveau correctement pendant quelques KM) j'ai decider de la ramener chez Renault - Le chef d'atelier m'annonce qu'il faut changer la boite (certainement a elle été trop endommagé par la mauvaise vidange de Peugeot) il m'annonce 4300€ + location de vehicule pour moi pendant 3 jour 75€ -Je fait faire les réparations -Je viens chercher ma voiture le vendredi soir car on m'appeller pour le demander de venir la chercher - Je rend  la voiture de location - j'attend le chef d'atelier au moins 1demi heure je paie 4300€ et lorsque je monte dans la voiture elle ne fonctionne pas, ça fait juste clic-clic et le moteur ne se met pas en marche (le plus drole, quand même c'est qu'il m' ont facturé un essai sur route) Etant donné qu'il est 6 heures le vendredi le chef d'atelier me demande de repasser lundi car là, il ne peut rien faire et me laisse en plan sans voiture (car étant donné que j'avais rendu la voiture de loction, je ne pouvais pas la reprendre, la dame de la location étant rentré chez elle) . Bref le lundi soir après avoir du relancer le garage (qui devait m'appeler et ne m'appelle jamais) je récupère ma voiture qui apparement fonctionne (ils y auraient oublier de réinitialisé le système) -
    Avec ma boite toute neuve je commence donc ma semaine de boulot (je fais 200km par jour)  Et le Jeudi matin (soit 400Km apres la sorti du garage) le voyant de la Boite s'allume ! et la voiture a du mal a passé la 4eme, parfois elle veut pas ... et dans les bouchons, elle fait des accouts quand elle passe la 2eme vitesse. J'appelle Renault et je conviens de repasser pour tester la voiture avec eux la semaine suivante. En rentrant chez moi le vendredi soir, j'ai voulu faire le plein et je n'ai pas pu démarer - Clic Clic et rien pas de moteur ! Le dépanneur viens et recharge la batterie et elle demare et il me conseille de changer la batterie ce que je fait dès le lendemain - Je roule prendant 3 jours sans qu'il ne se passe rien (ni voyant ni rien) - Hier en partant le voyant boite auto s'allume, je m'arrete et je n'ai jamais pu redemaré Clic clic et pas de moteur - je vérifie la batterie, non toujours rien .... Je me fais tracter jusqu'au garage et arrivé là ... La voiture démare !!!!!!!!!!!! Et ne croyez pas que je suis folle ou que je ne sais pas conduire  à chaque fois il y a plusieurs messieurs qui sont venu m'aidé qui ont essayer et rien ! Enfin, je vais peut être devenir folle avec cette voiture ! Le garage à quand même garder la voiture .... quand je les ai appelé il m'ont répondu que la " voiture marche du feu de dieu" . pour me rappeler 5 minutes plus tard pour me dire qu'elle ne marche pas et qu'il me rappelle dans la journée. (Personne appelle bien sure ! ) et quand enfin, j'ai le chef d atelier au téléphone ce matin il me dit qu'il ne trouve pas la panne  ... J'ai peur qu'il m'annonce une facture de je ne sais pas combien ! Je crois qu'il me prenne pour une imbécile ! Ce qui est certainement le cas car quand j'ai posé la question au chef d'atelier ce matin, il m'a dit qu'effectivement il me prennait pour une imbécile !

    Je ne sais plus quoi faire ! Je m'en sors plus avec cette voiture! En plus a chaque fois que j'ai ce genre de problème, je ne peux pas bosser car j'ai besoin d'une voiture ou il faut que j'en loue une à mes frais + les kms ... Voiture que j'ai à partir de 9h et et je doit rendre à 17h30 alors que moi je part à 7h00 de chez moi et je rentre entre 19h et 20h30 !

    J'ai bien pensé faire une réclamation chez Reanut France, mais j'ai l'impression que ça ne changeras rien au problème ... Je n'ai même pas si j'ai un recours juridique : Sur qu'elle base incompétance ? Réparation de voiture trop longue ? En plus je n'y connait rien en mécanique !

    Voilà, merci à ceux qui ont eu le courrage de me lire jusqu'au bout ... Et merci par avance à toutes personnes qui pourrais me donner un conseil !

    0
Écrivez votre message ci-dessous