L’Argus : cote auto, voiture d’occasion et actualité auto

clio 3 exception problème sur haut parleur

Répondre
  • fry59 #1 23-01-2011 16:31:40

    Bonjour,
    j'ai acheté une clio 3 Exception 85dci 5 portes acheté neuve en sept 2009 .
    Depuis quasiment le début le haut parleur avant gauche ne fonctionne pas toujours au demarrage, ou parfois s'eteint en roulant. Je dois alors augmenter le son tres fortement pour qu'il se remette à fonctionner. 
    je suis allé plusieurs fois au garage, ils ont même gardé ma voiture une nuit pour vérifier le matin ! Mais étant donné qu'ils ne constatent rien eux même ils refusent toute intervention ou remplacement sous garantie. La dernière fois devant mon insistance ils ont quand même soit disant démonté pour constater qu'un fil etait mal isolé mais rien n'y fait, le problème se manifeste toujours.
    j'ai écrit au service client renault, même résultat, selon eux des tests ont été effectués validant le bon fonctionnement... et pourtant ça fonctionne mal ! 
    quelqu'un a t il dèjà rencontré ce problème ou entendu parler de ce problème sur ce modèle et avez vous une explication ou une solution ?
    merci
    Fry

    0
  • celijul #2 23-01-2011 18:57:26
    Citation de fry59
    Bonjour,
    Depuis quasiment le début le haut parleur avant gauche ne fonctionne pas toujours au demarrage, ou parfois s'eteint en roulant. Je dois alors augmenter le son tres fortement pour qu'il se remette à fonctionner. 
    Fry

    bonjour-888
    Le haut parleur n'est qu'un organe récepteur.
    Êtes vous bien certain que ce ne serait pas un défaut de la sortie de votre auro radio qui fait des siennes.
    Si celui ci est d'origine, faites le remplacer sous garantie.
    Ne pas penser qu'au haut parleur.

    0
  • fry59 #3 23-01-2011 20:36:21
    Citation de celijul

    Citation de fry59
    Bonjour,
    Depuis quasiment le début le haut parleur avant gauche ne fonctionne pas toujours au demarrage, ou parfois s'eteint en roulant. Je dois alors augmenter le son tres fortement pour qu'il se remette à fonctionner. 
    Fry

    bonjour-888
    Le haut parleur n'est qu'un organe récepteur.
    Êtes vous bien certain que ce ne serait pas un défaut de la sortie de votre auro radio qui fait des siennes.
    Si celui ci est d'origine, faites le remplacer sous garantie.
    Ne pas penser qu'au haut parleur.

    merci pour votre réponse.
    je n'ai aucune connaissance technique. Le problème est que le phenomene est aléatoire, au démarrage (mais pas à chaque fois) et parfois le son se coupe à gauche en roulant.
    donc renault n'ayant pu le constater par eux même refuse de remplacer, même sous garantie

    0
  1. 1
Écrivez votre message ci-dessous