L’Argus : cote auto, voiture d’occasion et actualité auto

litige ford suite centrale abs foutue après 9000 kms

Répondre
  • vanessa19 #1 17-12-2010 16:22:07

    Bonjour,


    Je me permets de vous contacter pour vous demander de l'aide car je suis vraiment dégoutée. J'ai acheté une ford fiesta en septembre 2006.
    Courant de ce mois de décembre, impossible de faire avancer mon véhicule, le moteur se met en route mais je n'ai aucun gaz lorsque j'appuie sur la pédale..
    Je m'arrange pour faire remorquer ma voiture chez mon garagiste. Peu de temps après il m'annonce que c'est la centrale ABS qui est foutue et qu'il n'a jamais vu cela avec une voiture qui a à peine 9700 kms.
    Je prends donc contact avec Ford Belgique car je trouve la situation anormale. La personne du service commercial à plutôt l'air d'accord et envoi mon dossier au service litige .
    Aujourd'hui, j'apprends que ford ne veut rien faire même pas un geste commercial sous prétexte que la voiture n'est plus sous garantie . De plus, personne ne sait me dire à quoi cela est dû donc même si je remplace la pièce , cela peut de nouveau se reproduire...
    Je trouve cela parfaitement scandaleux surtout une voiture qui n'a presque jamais roulé.

    que puis-je faire ????

    0
  • Tuan #2 17-12-2010 16:36:46

    Bonsoir,

    Votre voiture a 4 ans et 9700 km seulement ! en tout cas une centrale ABS hors service ne perturbe pas le fonctionnement du moteur, bizart ce diagnostic, à moins qu'il y a deux problèmes, vous pouvez toujours demander l'avis d'un aute garagiste.

    0
  • vanessa19 #3 17-12-2010 16:44:25

    En fait le moteur n'est pas perturbé. Je ne sais pas accélérer car je n'ai pas de gaz. J'ai beau appuyer sur ma pédale d'accélération rien de rien et apparemment c'est du à la centrale ABS

    oui elle n'a que 9700 kms en 4 ans mais bon je suis pas la pour raconter ma vie .... mais comme vous pouvez le constater ce n'est pas possible que ce soit un problème d'usure mois je dis que c'est plutôt un vice caché

    0
  • 45phh #4 18-12-2010 12:25:24

    bonjour

    votre véhicule est certainement multipléxé et un capteur renseignant un autre et ainsi de suite ....   la voiture étant "intelligente" elle ne roule plus
    dire que c est un vice caché il vous faut alors faire procéder a une expertise pour définir l origine de l a panne et ensuite voir la conduite a tenir
    votre véhicule n'étant plus sous garantie, il peut etre considéré comme normal que la réparation ne soit pas prise en charge
    bien sur le peu de km effectués pourrait amener la marque a faire un effort mais cela reste a leur appréciation commerciale

    quand a dire que ce n est pas du a un pièce d usure ....  c est pas dit      il arrive que des pièces fonctionnent moins bien et vieillissent si elle ne sont pas utilisées

    0
  • powerline93 #5 18-12-2010 14:49:36

    Avec si peu de kilomètre en 4 ans elle doit être grippée de partout cette pauvre auto.....moi je dit rien d'étonnant icon_confused

    0
  • patpot #6 27-03-2011 20:12:56

    Bonjour,


    J AI LE MEME PROBLEME AVEC UNE FORD KA 22000KM ACHETE   DECEMBRE 2010
    VOYANT ET MOTEUR ALLUMES ET COMPTEUR KILOMETRIQUE HS ;LA CENTRALE EST A CHANGER comment c est fini ton probleme?

    pat

    0
  • berot85 #7 31-01-2013 13:59:15

    bjr
    ai le meme probleme avec ma ka de 2005 et seulement 10020km
    aimerai savoir comment ford s'est comporte avec vous avec si peu de km
    merci de vous lire

    0
  • Bidouyou #8 31-01-2013 14:04:12
    Citation de berot85
    bjr
    ai le meme probleme avec ma ka de 2005 et seulement 10020km
    aimerai savoir comment ford s'est comporte avec vous avec si peu de km
    merci de vous lire

    Bonjour,

    votre véhicule a certe 10000km mais à presque 8 ans icon_exclaim

    Donc n'espèrez rien de Ford icon_exclaim

    Cdlt

    0
  1. 1
Écrivez votre message ci-dessous