L’Argus : cote auto, voiture d’occasion et actualité auto

Perte de puissance soudaine sur 307 SW HDI 1.6 .90 CH

Répondre
  • Ludo59140 #1 07-04-2012 16:22:39

    Bonjour,Je posséde une 307 sw hdi 1.6. 90 cv de 2007 que j'ai acheté pour emmener mes enfants en ballade .Une perte soudaine de puissance sur l'autoroute ma ramené à 100 kmh maxi chez moi .Aprés un diag ,on m'annonce (vanne EGR Hs ) J'ai donc changé la vanne EGR .Le problème c'est que rien a changé ,elle fume au démarage et en accélérant aucune puissance (ça fume plus, couleur blanc bleu) de plus le moteur fait du bruit à 2500 tr environ.
    Merci beaucoup de m'aider sur ce problème .
    PS .je ne compte méme pas sur Peugeot ,il sont bon à rien .Pour info,il me demandé 690 eros ,ça m'a couté 270 euros neuve de marque Valéo.

    0
  • snam77 #2 07-04-2012 16:46:38

    BONJOUR
    demonte la durite d air qui va au turbo et regarde si helice du turbo na pas de jeu?
    a tu une fuite au injecteur?

    bonne soiree

    0
  • Ludo59140 #3 07-04-2012 16:56:51

    Bonjour '
    En effet j'ai tout vérifier ,le turbo est neuf aucune fuite d'air trouvé pas de jeu.j'ai vraiment du mal à comprendre ce qui c'est passé .je ne sais pas quoi vérifier a part le débimétre ou le calculteur car la voiture n'a pas le FAP.Je suis perdu.  Merci beaucoup.

    0
  • snam77 #4 07-04-2012 17:01:23

    quelle type de carburant mettez vous dedan ?grande surface ou ppe independante ?
    avez vous fait controler les injecteur ?
    et le moteur fait  qu elle type de bruit?

    0
  • Ludo59140 #5 07-04-2012 17:23:50

    Je mets le gasoil en grande surface , le moteur fait un bruit comme ci les soupapes cognées à environ 2300 tr si je débranche la vanne EGR .Rebranché elle le fait à 2900 trm .Allez comprendre .Certains ont débranché le débimétre et la puissance est revenu ,je n'ai pas essayé.

    0
  • panisse #6 07-04-2012 19:27:30
    Citation de Ludo59140
    Certains ont débranché le débimétre et la puissance est revenu ,je n'ai pas essayé.

    Bsr , Perso j'avais aussi une perte de puissance ... j'ai débranché le débimetre et le moteur a retrouvé toute sa patate ! Mais là ou je doute que ce soit la meme panne , c'est que mon moteur ne fumait pas :-/

    1
  1. 1
Écrivez votre message ci-dessous