L’Argus : cote auto, voiture d’occasion et actualité auto

Problème avec toit électrique ouvrant d'origine, de marque Peugeot 206

Répondre
  • Auto_Lititige #1 27-05-2007 10:03:55

    Bonjour à tous,


    Je suis propriétaire d'une 206 avec toit ouvrant électrique d'origine. Ma voiture achetée neuve en janvier 2002 (dont le toit ouvrant n'était PAS couvert par la garantie d'usine/ de marque - donc pas dans la liste) présente depuis la fin de l'été dernier le problème suivant:

    Lorsque je roule avec le toit électrique en position "ouvert", le déflecteur (donc la partie FIXE qui se trouve directement au dessus du pare-brise) présente des vibrations très importantes (impossible de se comprendre en cas d'appel GSM par ex.). Cela apparaît dès 70 km/heure le plus souvent lorsqu'il y a un peu de vent (par beau temps).

    La voiture est déjà rentrée 3 FOIS chez mon garage Peugeot agréé (Iso 9001). Pour exactement le même problème. J'ai payé les deux premières factures, mais je refuse le paiement de la troisième facture. Je suis donc désormais en litige avec mon garage. Qui à l'évidence tente de m'arnaquer.

    Ce garage, aux dernières "nouvelles" m'a dit textuellement : on a pris contact avec Peugeot, pour demander comment il faut faire pour réparer. On n'a pas de sollutions pour le moment (la voiture est rentrée deux jours de suite au garage, à la mi-avril 2007). Depuis, le garage me fait visiblement "marriner".

    Aujourd'hui, je suis d'ailleurs à la recherche d'un nouveau garage plus compétant et sérieux.

    Quelqu'un a-t-il déjà entendu parler de ce type de problème sur une Peugeot 206 (ou autre modèle?) ? Pouvez-vous m'aider?

    0
  • titidu59 #2 27-05-2007 10:10:12
    Citation de Auto_Lititige
    Bonjour à tous,


    Je suis propriétaire d'une 206 avec toit ouvrant électrique d'origine. Ma voiture achetée neuve en janvier 2002 (dont le toit ouvrant n'était PAS couvert par la garantie d'usine/ de marque - donc pas dans la liste) présente depuis la fin de l'été dernier le problème suivant:

    Lorsque je roule avec le toit électrique en position "ouvert", le déflecteur (donc la partie FIXE qui se trouve directement au dessus du pare-brise) présente des vibrations très importantes (impossible de se comprendre en cas d'appel GSM par ex.). Cela apparaît dès 70 km/heure le plus souvent lorsqu'il y a un peu de vent (par beau temps).

    La voiture est déjà rentrée 3 FOIS chez mon garage Peugeot agréé (Iso 9001). Pour exactement le même problème. J'ai payé les deux premières factures, mais je refuse le paiement de la troisième facture. Je suis donc désormais en litige avec mon garage. Qui à l'évidence tente de m'arnaquer.

    Ce garage, aux dernières "nouvelles" m'a dit textuellement : on a pris contact avec Peugeot, pour demander comment il faut faire pour réparer. On n'a pas de sollutions pour le moment (la voiture est rentrée deux jours de suite au garage, à la mi-avril 2007). Depuis, le garage me fait visiblement "marriner".

    Aujourd'hui, je suis d'ailleurs à la recherche d'un nouveau garage plus compétant et sérieux.

    Quelqu'un a-t-il déjà entendu parler de ce type de problème sur une Peugeot 206 (ou autre modèle?) ? Pouvez-vous m'aider?

    Bonjour

    De toute façon il est interdit de téléphoner en roulant.....( lol)

    bon Dimanche.

    0
  • LefebvreJeanrene #3 12-10-2021 11:33:38

    Bonjour. J'habite sur le 06. Y a une fuite sur le verin de ma 206 CC et je ne peux plus ouvrir le toit. Il y a plus de pièces d'origine chez Peugeot.je peux sans doute en trouver un dans une casse mais le problème est de le faire monter. Auriez vous une adresse de garage dans le 06 ? Merci

    0
  1. 1
Écrivez votre message ci-dessous