L’Argus : cote auto, voiture d’occasion et actualité auto

probleme suite achat vehicule à un particulier

Répondre
  • jhf #1 19-02-2008 07:52:37

    Bonjour,
    Je viens d'acquérir un quad d'occasion Au retour à mon domicile, j'ai déchargé le véhicule et lors du démarrage le lendemain matin, affichage de surchauffe au tableau de bord, avant même que le moteur ne démarre. Après vérification des fusibles et circuit électrique, le mal est sans doute + profond et justifie donc le passage chez un concessionnaire. Dans la mesure où je n'ai absolument pas fait un seul kilomètre avec le véhicule et où les différentes annonces du vendeur annoncent TBEG et révision complète par concessionnaire (dont j'attends tjrs les factures que le vendeur devait m'adresser par courrier) puis-je arguer d'un vice caché et dois-je mandater un expert ?
    Dans l'attente de vos réponses
    Cordialement
    JH

    0
  • monaco #2 19-02-2008 10:03:17

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Sans doute une sonde à changer...C'est pas bien méchant.
    Avant d'entamer une procédure il faudrait isoler le problème et contacter le vendeur qui,pour une sonde,ne tiquera certainement pas...
    @+.

    0
  • CamilleA #3 19-02-2008 12:45:58

    Bonjour,
    Probable. Cela dit, le phénomène ne se produisait pas quand vous l'avez essayé et en le chargeant ?

    0
  • jhf #4 19-02-2008 14:04:18

    Merci de vos réponses
    Non cela ne se produisait pas avant que je ne remette le contact le lendemain de l'achat.
    Le diagnostic de la sonde est envisageable mais il se peut aussi que cela vienne du condensateur ou du boitier éléctronique et dans ce cas l'addition risque d'être * salée....

    0
  1. 1
Écrivez votre message ci-dessous