L’Argus : cote auto, voiture d’occasion et actualité auto

problème clignotants avant

Répondre
  • claridoudou #1 10-08-2011 20:13:01

    bonjour,
    j'ai un ptit soucis avec mes clignotants avant de ma super5
    ils ne fonctionnent plus, par contre la centrale s'affolle et a l'arrière aussi
    j'ai fait l'échange avec une autre super 5 qui fonctionne bien de :la centrale, les clignos avec ampoules, fusibles.... et rien toujours pareil..
    j'avoue avoir eu plein de soucis sur voiture et réparer pas mal de choses mais lorsque c'est du domaine elc..je suis perdu
    est ce que quelqu'un peu m'aider? merci

    0
  • Dan57100 #2 10-08-2011 21:32:45
    Citation de claridoudou
    bonjour,
    j'ai un ptit soucis avec mes clignotants avant de ma super5
    ils ne fonctionnent plus, par contre la centrale s'affolle et a l'arrière aussi
    j'ai fait l'échange avec une autre super 5 qui fonctionne bien de :la centrale, les clignos avec ampoules, fusibles.... et rien toujours pareil..
    j'avoue avoir eu plein de soucis sur voiture et réparer pas mal de choses mais lorsque c'est du domaine elc..je suis perdu
    est ce que quelqu'un peu m'aider? merci

    bjr claridoudou

    si la centrale s'affole, c'est le signe d'ampoule H.S., comme vous avez deja vérifié cela avec une autre centrale et ampoules, alors il faut voir du coté de la connectique au niveau des ampoules et vérifier aussi le cablage depuis la central jusqu'au clignotants. C'est là qu'il y a une merde !

    bon courage

    @+

    0
  • claridoudou #3 14-08-2011 07:50:54

    bjr888bon effectivement c'était un problème de connectique, tout bête, entre les prises et les supports d'ampoules, pourtant c'est pas faute de les avoir interchangé une paire de fois mais quand ça veut pas .. ça veut pas lol ,donc un ptit coup de dégraissant pour contact et voilà c'est reparti pour 100 000 kms..lol bref merci pour ces conseils ; à bientôt:D

    0
  • Dan57100 #4 15-08-2011 11:41:08
    Citation de claridoudou
    bjr888bon effectivement c'était un problème de connectique, tout bête, entre les prises et les supports d'ampoules, pourtant c'est pas faute de les avoir interchangé une paire de fois mais quand ça veut pas .. ça veut pas lol ,donc un ptit coup de dégraissant pour contact et voilà c'est reparti pour 100 000 kms..lol bref merci pour ces conseils ; à bientôt:D

    bjr claridoudou

    merci pour le retour d'info, "oui" ça fait des miracles le nettoyant contact.
    @+ dans 100 000 kms, ou pour une autre panne!

    0
  • claridoudou #5 15-08-2011 13:13:44

    bonjour-888 oh j'ai aussi un espace 2 qui a 337 000 kms alors d'autres pannes il y en aura .. lol

    0
  1. 1
Écrivez votre message ci-dessous