L’Argus : cote auto, voiture d’occasion et actualité auto

Autoradio d'origine 206 ne fonctionne plus sans contact

Répondre
  1. 1
  2. 2
  • cheromi #1 25-01-2007 20:28:23

    Bonjour,

    Mon autoradio blaupunkt 2040 ne fonctionne plus sans contact et ne garde plus en memoire le code de securite. Je suis obligé de le retaper apres chaque demarrage. J'ai du perdre le 12v permanent sur le poste mais je ne vois pas de fusible cramé. D'ou cela peut il venir?
    En vous remerciant
    Bonne soiree

    0
  • pierrev2v #2 25-01-2007 21:34:29

    BONSOIR CHEROMI alors ds un premier temps il faudrais démonter le poste de son support et verifier si tu a un fil positif pérmanent connécté au poste

    0
  • cheromi #3 26-01-2007 07:19:12

    Bonjour,

    Le poste est celui d'origine. J'ai achete cette voiture neuve il y a 7 ans . Le poste s'allumait sans contact avant et pas besoin de rentrer le code a chaque fois. Mais maintenant si !!
    J'ai tout demonté au niveau du poste mais rien d'anormal visuellement parlant. J'en conclu soit le 12v permanent ne marche plus au niveau du poste, soit c'est le poste qui ne marche plus avec ce 12v permanent. Une fois le contact et avoir entré le code, le poste marche parfaitement.
    Je n'ai pas de shema electrique de la 206 XT premium 1.6 modele 2000 poste blaupunkt 2040 alors si quelqu'un sait par ou passe ce 12v permanent (fusible, relais ...) 
    Merci à tous

    0
  • cheromi #4 26-01-2007 17:51:59

    Bonsoir,
    j'ai reussi a avoir le schema electrique de l'alimentation du poste. Apparamment, l'alim 12v permanent ou a contact transite du boitier fusible habitacle jusqu'a l'autoradio par un seul cable. Si quelqu'un veut le schema pour m'aider. Le courant passe bien apres le fusible moteur MF8. Je pense que le probleme vient du B sur le F24 mais avec cette fleche en double sens, je ne sais pas ce que cela represente.
    Merci

    0
  • rallye51 #6 28-01-2007 14:37:37

    Slt demonte ton poste relie ton ACC a ton + permanent ( fil jaune avec le rouge ) et la ton poste marchera sans fin et sans clé

    0
  • dest #7 06-03-2008 17:01:24

    Bonjour

    J'ai le même souci, l'autoradio et l'horloge ne se lancent qu'avec le contact mais il garde les infos car il faut mettre le fusible en 24B.
    Par contre si j'allume le plafonnier cela eteint et l'autoradio et l'horloge et cela revient des que j'éteins le plafonnier !!!

    Tous les fusible sont bon, j'ai un souci au niveau du faiseau ou peut être un relais mais la je ne sais pas en tout j'ai le voyant de la batterie qui est allumé. J'ai testé avec des cable sur une autre batterie j'ai le même souci

    0
  • toto178 #8 03-06-2008 20:14:04

    bonjour j ai le meme probleme que vous l anner derniere sur une 206 a propos de l autoradio si vous pouviez me donner les schemas electrique ou mieu si vous avier la solution j en serait ravi merci beaucoup

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous