L’Argus : cote auto, voiture d’occasion et actualité auto

Autoradio qui ne veut plus s'allumer

Répondre
  • r1c0 #1 23-07-2007 18:27:45

    Bonjour,

    J'avais un soucis secondaire sur mon autoradio. A cause de pb de branchement il  ne voulait pas garder en mémoire mes reglages de stations.

    J'ai parcouru ce forum pour jouer le grand, je le debranche je le rebanche plus rien.
    G voulut faire un test avec un deuxieme autoradio que j'avais gardé (mon alpine mais ou j'aV oublié mes cables ds l'anciennes voiture) pour tester si le cable serait compatible.

    Le poste s'allume pas bizarrre. Je remet le cable sur mon autoradio tout neuf j'essaye plus rien, je met le contact de la voiture l'utoradio ne s'allume plus. Pourtant j'ai rien touché a mon souvenir juste enlevé la "cosse" ISO et remise.

    Donc la je pige plus rien.
    J'ai vraiment besoin d'un coup de main svp.

    1
  • Tiger33 #2 23-07-2007 19:31:06

    bonsoir
    dans le mode panique as tu verifie si le fusibel a pas saute??
    tiger

    0
  • r1c0 #3 23-07-2007 19:55:39

    Je ne pense pas que ce soit le fusible de l'autoradio, étant donné que sur l'alpine il n'yen a pas dc de quel fusible pense tu ?

    0
  • phiphippe #4 24-07-2007 11:02:28

    slt, en general le poste est relier au fusible du plafonié que tu trouve sous le volant la plus part de temps.

    0
  • r1c0 #5 24-07-2007 19:56:45

    merci les gas.
    J'ai enfin finis pa trouvé un fusible de grillé. Malheureusement en le mettant un autre a grillé heureusement changé les deux.
    Mais pour cloturer le tout le bout de mon antenne s'est arraché donc je ne capte plus rien . Va falloir ke je fasse un truc a la mc gyvrer

    Merci encore pour vos conseils.

    0
  1. 1
Écrivez votre message ci-dessous