L’Argus : cote auto, voiture d’occasion et actualité auto

Comment Brancher un Amplie

Répondre
  1. 1
  2. 2
  • hayko_fr #1 09-08-2007 19:22:59

    slt a tout le mond  je suis nouvo sur le Forum  et j'ai une question.
    Donc  j'ai une BMW  avec sont poste d'origine (commande au volant)   et je veux rajouter un ammplie que j'ai acheter  4 cano et 1800W max . Le problem  c'est que je peux pas demonter le poste  ( il a un chargeur)  et j'ai pas de sortie REM  ni de RCM - le bas Nivo)  ce que j'ai fait  j'ai debrancher les 2 Hp de derrier   et je les ai brancher  sur les entrées de  bas nivo de l'Amplie (  il faller pas le faire je c'est mais je l'ai fait qd meme)  puis  j'ai brancher  directement  +12  de lampàli  sur le + de la batrie ( sans  fusible entre l'ampli et la baterie et avec une fille tres fine qui a commencer a fandre smile)  puis  le - sur le GND de l'ampli  et  ca ma griller l'ampli il y a de la fumé qui est sorti smile je c'est c que conn ce que j'ai fait mais je l'ai fait qd meme.

    La j'ai qq question svp. 

    Est- ce qq1  peut me dire pk  l'amplie a griller???

    Comment je peut faire pour brancher  correctement  un amplie sur ma voiture sachent que j'ai pas  le REM ni  les sortie direct  du poste pour l'Ampli  ( on les appelles RCM si je me trompe pas)???

    Et puis est - ce que c'est  obliger de mettre un fusible entre la batrie et l'amplie??

    merci d'avence  a tt le monde

    0
  • nune #2 09-08-2007 19:59:50

    bonsoir.ton amplie a griller soit par mauvais branchement ou tes fil n etait pas asser gros par rapport a la puissance de l ampli ou fusible griller qui n aurai pas fait sont boulot.pour ton branchement essaiye d enlever celui que tu a et achete s en un autre comme sa tu aurra tes sortie rca et ton rem je pense que c est le mieux a faire.pour ton fusible qui se trouve entre la battrie et ton amplie il est indispensable d en mettre un pour plus de securiter pour ton ampli.et il faut qu il soit a  au moin 5 cm apres le plus. voila a +

    0
  • hayko_fr #3 09-08-2007 20:08:52

    merci pour ta reponce

    mais  est- ce que le faite que  les fille n'été pas assez gros ca peux  faire griller l'apmlie?? 
    et pour le poste je veux pas l'enlever car j'ai les commande au volant donc c'est domage de perdre  cette option sur la voiture

    merci encor wink

    0
  • nune #4 09-08-2007 20:48:55

    en ce qui conserne tes fil oui sa peu eventuellement le faire griller car le jus ne passe pas comme il le faudai et sinon pour ton poste a la rigeur change le et  renseigne toi si il exsite un adaptateur pour ta telecomande o volant a+

    0
  • Tiger33 #5 09-08-2007 20:53:37

    BONSOIR
    1 - Pour le fusible on se pose meme pas la question . IL EST OBLIGATOIRE de proteger un appareil par un fusible a moisn que ut ne veuilles griller ton auto
    2 - Ensuite ce n'est pas parce que les fils ont fondu que l'ampli a grille au pire ils n'aurait pas fonctionne puisque plus alimente
    3 - les niveaux forts (hp) sur les entrees faibles n'auraient pas du faire fumer l'ampli non plus.. ou alors il est mal concu ou tu as pousse le poste a fond.. etc... ca devrait etre totalement sature masi de la a cramer ...

    4 -  la command erem peut etre remplacee par un interrupteur au + ou - selon l'ampli mais atetnion si oubli on pouss ela voiture !!!

    tu as du donc faire autre chose..
    Ou l'ampli avait un defaut
    Car sinon en general un ampli fume poru gros probeleme alimentation style inverse ..
    ou tres souvent pour probleme de court circuit sur les hp
    Enfi nla question de niveau haut masi la c etonnant 
    tiger

    0
  • hayko_fr #6 09-08-2007 21:43:37

    merci pour  reponce

    mais est ce que le commende  RME est obligatoir ???  si je la branche pas logiquement l'amplie  doit fonctionner non???

    donc ce que j'ai compris je peux  brancher les deux sortis de HP  sur les  haut nivo   d'amplie  et rajoutant  un fusible , avec des gros  file normalment sa doit fonctionner???? (  avec un nouvo ampli bien sur) ????,

    il y a personne qui pourais repandre a ma question ??? svp

    0
  • hayko_fr #7 09-08-2007 21:46:02

    en plus j'ai oblier de dir  mon ampli avé  un fusbile  qui qui est meme pas griller  ( un peu  bisard  car le fusible est fait pour proteger l'apareille)  alors que la  l'amplie est griller mais pas le fusible

    0
  • hayko_fr #8 13-08-2007 20:20:40

    merci pour  reponce

    mais est ce que le commende  RME est obligatoir ???  si je la branche pas logiquement l'amplie  doit fonctionner non???

    donc ce que j'ai compris je peux  brancher les deux sortis de HP  sur les  haut nivo   d'amplie  et rajoutant  un fusible , avec des gros  file normalment sa doit fonctionner???? (  avec un nouvo ampli bien sur) ????,

    il y a personne qui pourais repandre a ma question ??? svp

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous