L’Argus : cote auto, voiture d’occasion et actualité auto

demande de renseignement sur instalation de haut parleurs et un ampli

Répondre
  • boys35 #1 17-05-2009 18:26:48

    J'ai achetez des haut parleurs et un ampli mais j'ai du mal a les branché .j'ai branché le plus mais g du mal a trouver un passage a la batterie et sur l'ampli g branché les fiche rca et les haut parleur et la masse mais sa ne marche pas si quelque pouvait m'expliquer comment il fait?j'ai une megane 2 si kelkin la deja fai

    0
  • Tiger33 #2 17-05-2009 18:28:19

    [modo_bonjour]

    0
  • Bernaville 80 #3 17-05-2009 23:06:08

    Bonsoir, si tu branches le fil bleu et blanc (Remote) derriére ton poste a l'ampli sa marcheras jamais. il sert a commandé l'allumage de l'ampli dés que tu éteind ou allume le poste l'ampli le suit.     Adé.

    0
  • boys35 #4 18-05-2009 16:49:09

    Bonjour e fait ski menbete le plus c'est le plus la prise ki smet sur mon ampli et kon branche derriere le poste et kon doi mettre 4 fuible entre l'ampli et le poste

    0
  • Bernaville 80 #5 18-05-2009 18:53:52

    Bonsoir,

    Il te faut 1 fusible pour le + batterie, ton - relié a la carrosserie, et ton remote sur l'autoradio. J'ai jamais entendu parler de mettre 4 fusible. J'en ais qu'un seul et tout se porte bien sur ma sono. Tu n'as pas besoin d'en mettre sur le remote: tu en déjà 1 voir 2 sur l'ampli (selon si c'est un 2 canaux ou 4 canaux) + 1 entre batterie et ampli (en or) + 1 derriére l'autoradio et si ton poste est relié sur l'alimentation d'origine t'en as 1 de plus a ta boite a fusible. Alors fais le calcul. Et les fils d'alimentation élèctrique doit être séparé de ceux de son (musique) sinon t'auras des parasites. Voilà tout!!!!
                     @+

    0
  1. 1
Écrivez votre message ci-dessous