L’Argus : cote auto, voiture d’occasion et actualité auto

Les mysteres de l'electricité automobile

Répondre
  • Hansolo #1 19-05-2013 12:47:08

    Bonjour,

    Voici mon probleme : j'ai un jeep cherokee de 2005 avec un attelage traditionnel en 7 broches. J'ai 2 remorques , 1 bagagere et 1 porte moto , toutes les 2 en faisceau 7 broches . Quand je branche la bagarere sur la jeep = OK , quand je branche la porte moto sur la jeep = rien. Mais le plus bizarre c'est quand je branche la porte moto sur une autre voiture et là = OK. j'ai changé la prise plastique par une prise metal pensant à un probleme de masse, mais pas plus de succés. Si quelqu'un à une idée à ce sujet , je suis preneur.:wink:

    0
  • Dan57100 #2 19-05-2013 12:57:58
    Citation de Hansolo
    Bonjour,

    Voici mon probleme : j'ai un jeep cherokee de 2005 avec un attelage traditionnel en 7 broches. J'ai 2 remorques , 1 bagagere et 1 porte moto , toutes les 2 en faisceau 7 broches . Quand je branche la bagarere sur la jeep = OK , quand je branche la porte moto sur la jeep = rien. Mais le plus bizarre c'est quand je branche la porte moto sur une autre voiture et là = OK. j'ai changé la prise plastique par une prise metal pensant à un probleme de masse, mais pas plus de succés. Si quelqu'un à une idée à ce sujet , je suis preneur.:wink:

    bonjour hansolo

    vérifiez la masse en N°3
    https://www.auto-evasion.com/forum-auto/ … morque.pdf

    @+

    0
  • Hansolo #3 19-05-2013 13:12:47

    Deja fait , rien d'anormal au niveau de la prise , je crois que vais devoir demonter l'ensemble du cablage de la remorque mais ça ne m'explique toujours pas pourquoi elle fonctione avec une autre voiuture...

    0
  • Tiger33 #4 19-05-2013 13:19:10

    bjr
    question tres tres bete...
    votre jeep serait t'elle pas mutliplexee ?
    si une des remorques consomme plus ..Ca pourrait etre une raison
    sinon pas de secret en electrecite..
    un circuit pour fonctionner doit etre ferme .. si un endoirt est ouvert (pb contact par ex) ca fonctionne pas
    la technique pour le depannage de base si j'ose dire est de prendre une masse sure au niveau de la voiture
    y brancher un cote d'une lampe temoin et aller brancher son autre cote a la fonction testee
    je dis bien avec une lampe car les multimetres d'auj ayant une impedance d'entree elevee la mesure du 12 V peut etre faussee..

    Tiger

    0
  • Hansolo #5 19-05-2013 18:33:29

    Bonjour Tiger 33,  je ne pense pas que la jeep soit multiplexée, ce que je n'arrive pas à comprendre c'est que ce soit uniquement cette remorque qui ne fonctionne pas alors qu'elle fonctionne parfaitement avec d'autres voitures et que mon autre remorque fonctionne parfaitement. Néanmoins je vais tester avec une ampoule, j'aurai le coeur net sur ma prise de voiture.

    0
  • Tiger33 #6 19-05-2013 18:43:11

    re
    essaie de tester plutot directement sur une lampe de veilleuse par ex sur la remorque
    prend ta masse directement sur la batterie par ex ..
    tire un long fil et vient tester avec ta lampe sur le + de la lampe
    tu verras vite si ta lampe temoin marche
    ca voudra dire que ta masse commune de la prise de la remorque ne porte pas bien
    tiger

    0
  • Hansolo #7 15-06-2013 19:15:51

    Problème résolu, il s' agissait bien de la masse de la prise sur la voiture qui était défectueuse ( oxydée). Un petit coup de lime et hop que la lumière soit et la lumière fut :sm9:

    0
  • Tiger33 #8 15-06-2013 19:20:15

    bonsoir
    content pour toi
    merci pour le retour
    bonne route
    tiger

    0
  1. 1
Écrivez votre message ci-dessous