L’Argus : cote auto, voiture d’occasion et actualité auto

Ma telecommande ne marche que si la portiere conducteur est ouverte

Répondre
  • alabases #1 26-01-2009 17:52:22

    Bonjour, je suis fanny, je suis nouvelle utilisatrice, aidez moi, je ne sais plus quoi faire.
    Mon problème concerne la fermeture centralisée d'une laguna 1 phase 2 
    -Je vous explique: Ma télécommande n'ouvre plus et ne ferme plus la voiture. (La led de la telecommande s'allume bien pourtant)
    - Par contre, quand je laisse la portière conducteur ouverte, la télécommande fonctionne (c'est a dire que la fermeture centralisé se ferme mais s'ouvre tout de suite après)
    -ensuite je referme la portière conducteur, j'appuie la télécommande, et là, la fermeture des porte  ne marche pas. (mais quand d j'ouvre la portière conducteur ça marche).

    (PS: - Le bouton de fermeture intérieur sur la console centrale marche parfaitement
           - J'ai essayé ma 2eme clé, mais toujours pareil
           - J'ai effectué la procédure de synchronisation avec succès mais le problème persiste)

    A votre avis d'où viendrait le problème
    Je vous remercie de votre aide et de votre attention

    0
  • soldatpit #2 26-01-2009 18:08:46

    bonjour .essayer de voir si les fils dans le caoutchouc de portiere avant gauche ne sont pas couper.

    0
  • alabases #3 26-01-2009 18:11:59

    Merci a toi de me répondre
    ce matin on a enlevé la garniture de porte avec un ami et les 2 broches sont bien connecté
    On a essayé de bouger un peu les fil (au cas ou mauvaise connexion) mais rien ne se passe.
    En tout cas des que le loqué (sur le coté de la porte gauche) est en position fermé, la telecommande-radio  ne marche plus

    0
  • djeff0240 #4 26-01-2009 18:16:04

    bonsoir
    les broches c'est une choses mais regarde le faisceau lui doit etre coupé bon courage

    0
  • djeff0240 #6 26-01-2009 18:27:50

    le faisceau est un ensemble de fil regroupé ds une gaine
    Cela, ce trouve entre ta porte et la caisse de la voiture souvent ds un soufflet noir, avec un bornier pour pouvoir demonter la porte.

    0
  • alabases #7 26-01-2009 18:35:21

    D'accord
    En démontant la garniture ce matin avec un ami, on l'a vu. Est ce que ca veut dire qu'il faut tout démonter pour pourvoir tester l'ensemble du faisceau? demonter le tableau de bord? demonter la console centrale? etc?
    Un diagnostic avec la valise permetrrait-il de trouver le probleme?

    0
  • alabases #8 29-01-2009 14:00:45

    BOnjour, RESUmé
    - j'ai fait remplacer la gâchette : toujours le même problème
    - Remplacement également du petit boitier au dessus du haut parleur: toujours même problème.
    - Vérification du boitier interconnexion : tout a l'air bien branché et pas de fil coupé
    - Vérification récepteur IR mais je pense qu'il est bon puisque la télécommande marche quand le porte est ouverte.

    Les soupçons vont donc du coté de la boite décodeur situé à gauche de l'embrayage. A noté qu'avant le problème de la télécommande, j'avais aléatoirement des problèmes de demarrage.

    Quelqu'un aurait une idée ?

    0
  1. 1
Écrivez votre message ci-dessous