L’Argus : cote auto, voiture d’occasion et actualité auto

mon poste ne grade pas les memoire

Répondre
  • nickopol #1 22-10-2011 03:59:50

    BONJOUR,
    mon problème, le vieux poste ne garde pas la mémoire, j'ai installer mon nouveau poste mais il ne garde pas non-plus la mémoire.
    j'ai inverser file rouge avec jaune ex....... comme proposer sur les 10ene de forme que j'ai regarder   RIEN....
    .
    je me suis léser dire que sella viens peut-être du file de mémoire qui ne serais pas brancher.
    comment en être sur ? et ou comment faire une dérivation.
    MERCI ^^

    0
  • GLUCK #2 22-10-2011 08:25:59
    Citation de nickopol
    BONJOUR,
    mon problème, le vieux poste ne garde pas la mémoire, j'ai installer mon nouveau poste mais il ne garde pas non-plus la mémoire.
    j'ai inverser file rouge avec jaune ex....... comme proposer sur les 10ene de forme que j'ai regarder   RIEN....
    .
    je me suis léser dire que sella viens peut-être du file de mémoire qui ne serais pas brancher.
    comment en être sur ? et ou comment faire une dérivation.
    MERCI ^^

    Bonjour,
    Sur les connecteur du faisceaux il y a des fils + un permanent et un après contact le fil de la memoire se branche sur le plus permanent.
    Par contre si tu veux que la radio marche sans le contact (sur la radio) tu utilise le plus permanent pour tout.
    A+

    0
  • Nico33 #3 10-01-2012 14:21:46

    salut,
    testes tes alims avant et après contact. Regardes tes fusibles.  Au pire, tu peux te tirer un fil direct de la batterie (avec un fusible).

    0
  1. 1
Écrivez votre message ci-dessous