L’Argus : cote auto, voiture d’occasion et actualité auto

Mon poste ne retient aucun réglage lorsque je met le contact

Répondre
  1. 1
  2. 2
  • Lenn972 #1 28-02-2006 15:34:28

    Bonjours,
    Je suis nouveau sur se forum. je suis venu pour avoir unpeu d'aide.
    Mon probleme est le suivant. J'ai une 2005 junior et un poste tokaï, le probleme étant que lorsque je met le contact ou que je cal le moteur tous les réglage que j'ai fait sur mon poste s'éfacent et revien au réglage d'usine. J'ai entendu parler d'un cable 12 V constant qui permet de garder les réglages en mémoir. Mais je ne sais pas quel cable acheter ni ou le metre ni sur quoi.... Sil vous plait de l'aide serait la bienvenue

    0
  • sprinj #2 28-02-2006 16:00:39

    salut
    normalement tu as un fil rose derriere ton poste c est celui le que tu dois brancher pour garder la memoire

    0
  • Lenn972 #3 28-02-2006 23:23:38

    ok merci.
    Mais voila jai regardé et jai pas de fil rose sur ma voiture comment faut il que je fasse pour raccorder ce fil rose. il faut que je fasse venir un fil d'ou?
    Merci d'avance

    0
  • pierrev2v #4 01-03-2006 00:02:36

    BONSOIR LENN972 Alors si tu a des prises ISO le plus permanent c est un fil Jaune comme sur les SCHEMA ci joint

    0
  • Lenn972 #5 01-03-2006 01:11:58

    je n'ai pas vu ton schéma...
    Peut tu me le passer, il me sera sans doute tres utile pour comprendre tous cela
    merci d'avance wink

    0
  • Lenn972 #6 04-03-2006 11:53:37

    bonjours a tous
    J'ai remarqué que sur ma 205 il n'y a pas de fil qui correspond au plus permanent, faut 'il que je le fasse venir de la baterie ou bien il y a un endroi spécial a le faire venir. merci

    0
  • Tiger33 #8 04-03-2006 12:45:15

    Bjr
    tu peux prendre une 12 permannet ou tu veux ..
    Il ne ddemande pas bcp de courant donc sur un fil fin c bon
    tu en as normalement cote neiman ou autre wrning etc
    Tiger

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous