L’Argus : cote auto, voiture d’occasion et actualité auto

PAS DE JUS POUR L'AUTORADIO

Répondre
  • verdad #1 19-07-2008 14:20:09

    Quelqu'un pourrait m'aider svp ?

    J'ai acheter un autoradio MEDION 81890 neuf chez Aldi,

    Je l'ai installé dans l'emplacement ISO, Appuyer sur Reset, verifier si ls branchement de l'antenne etait bons, et les fusibles sont neufs ms il n'y a pas de jus pour allumer l'autoradio ! C'est à dire qu'il ne s'allume pas tt simplement.

    Quelqu'un a une idée ?

    MERCI !

    0
  • verdad #3 19-07-2008 18:40:14

    C'est telement beau de demander a qqn de dire bonjour qd on ne le dit pas soit même...

    Tu n'est pas d'une grande utilité pour les gens qui ont besoin de réponses à leurs interrogations...

    Merci à toi et bonne soirée

    0
  • Bidouyou #4 19-07-2008 19:17:21
    Citation de verdad
    C'est telement beau de demander a qqn de dire bonjour qd on ne le dit pas soit même...

    Tu n'est pas d'une grande utilité pour les gens qui ont besoin de réponses à leurs interrogations...

    Merci à toi et bonne soirée

    C'est tout simplement que je ne me sens pas obliger de rendre une politesse au personne qui n'en ont pas.

    En ce qui concerne mon utilité sur ce forum, je pense apporter du mieux possible mon aide dès que cela rentre dans mon domaine soit de compétence, soit de mes connaissances.

    Il faut comprendre, que des personnes se sont inscrit sur ce forum pour essayer d'aider d'autres personnes. Et il est vrai que j'en ai un peu marre des personnes qui s'inscrivent uniquement quand ils ont un problème, qui arrive sans dire bonjour et qui partent sans dire merci et au revoir, et après ............. plus de nouvelles.

    Leur problème étant résolu c'est ce qui compte et c'est tout. Cela s'appelle de l'égoïsme, mais bon !!!

    Mais si tu veux que l'on réponde à ta question, il serait bien d'avoir un peu plus de précision sur le type du véhicule est destiné ton autoradio. Doit être monté sur un véhicule récent, véhicule ancien. Car en fonction de son age, sache que les véhicules sont multipléxés, et qu'une seule erreur peut être fatale, soit à la radio, soit à la voiture.

    Bonne soirée verdad

    0
  • verdad #5 19-07-2008 19:37:58

    He bien rien que tes indications m'avance d'avantage... pour info, j'ai vu que dans le forum, un membre avait eu le meme problème avec le meme poste.

    Lui sur une audi A4, moi une opel Corsa 1996 ( c'est la dessus que je vais creusé, ma voiture est elle trop ancienne ). Tout ça pour dire que j'ai voulu contacté la personne porteuse du meme problème ( il y a de cela 6mois ) mais en vain.

    J'ai alors posté un message sur le forum, sans reponse alors que beaucoup ont des réponses. Je suis venu posé ce second message juste en guise de "rappel" de mon problème.

    Ensuite si je ne repond pas aux questions des autres membres, c'est tout simplement pcq je n'ai pas de compétences spéciale en voitures ou meme equipement apart les quelques achats et montage que j'ai pu faire.

    Merci aurevoir

    0
  1. 1
Écrivez votre message ci-dessous