L’Argus : cote auto, voiture d’occasion et actualité auto

pas de son

Répondre
  • didou87 #1 21-08-2008 21:00:30

    Bonjour, j'ai une Nissan micra 1996, j'ai changé l'autoradio en 2002. depuis quelques mois, la radio s'allume mais je n'ai plus de son,les hauts parleurs sont tombés en panne l'un après l'autre. Je vais donner ma voiture à ma fille et elle veut que je répare. S'agirait -il d'un problème de fusible ou faut-il changer les hauts parleurs?
    Merci de m'apporter vos lumières car je ne souhaite pas faire trop de frais, si je peux réparer moi même...

    0
  • Tiger33 #2 21-08-2008 21:03:50

    bonjour
    non pas d'histoire de fusible la dedans
    c ou les fils ou les hauts parleurs qui ont lache l'un apres lautre
    soit le poste lui meme
    si tu as un controleur verifie l'impedance des Hp a la sortie poste (tu debranches le connecteur du poste) et te prends cote depart des fils tu dois avoir entre 2 et 87 ohms sselon les hp
    si oui c le poste qui est en panne
    si non les hps ou leur cable
    tiger

    0
  • didou87 #3 21-08-2008 21:13:57

    Merci,
    Ce n'est pas l'autoradio, mon frère l'a vérifié. Comment savoir si ce sont les cables ou HP?

    0
  • Tiger33 #4 21-08-2008 21:58:49

    re..
    avec la techinque que je t'ai donnee
    si tu n'as pas de controleur prends une pile 4.5 v ca marche aussi tu dois entendre gresiller le HP
    donc depuis le conencteur du poste puis au fesses du HP et ainsi tu sauras si cables ou HP
    tiger

    0
  1. 1
Écrivez votre message ci-dessous