L’Argus : cote auto, voiture d’occasion et actualité auto

Pb autoradio Megane 2

Répondre
  • workynos #1 20-12-2013 18:03:58

    Bonjour,
    Je possède une Megane 2 de 2003 1.5DCI. Je l'ai acheté avec la langue de l'ordinateur de bord en belge. J'ai été chez Renault pour mettre la langue en français mais depuis, l'autoradio ne prend plus les CD gravés alors qu'il les prenaient sans problème avant le changement de langue. Je ne sais pas d'ou le problème viens??? L'autoradio affiche "cd error". Cependant il prend les cd normaux.

    Si quelqu'un pourrais m'aider???
    Merci

    0
  • monaco #2 20-12-2013 18:15:58

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Je ne pense pas qu'il y ait un lien entre le changement de langue et l'autoradio.
    Essayer de nettoyer la lentille à l'aide d'un coton tige imbibé d'alcool à 90°.
    @+.

    0
  • workynos #3 20-12-2013 19:01:20

    Comment accéder à la lentille? J'ai l'autoradio démonté mais je vois pas comment l'ouvrir

    0
  • Tiger33 #4 20-12-2013 19:10:41

    bjr
    si vous ne sentez pas le demontage pa toujours evident a faire
    essayez deja avec un cd de nettoyage

    sinon comme precedemment je vois pas ou serait le rapport entre changez la langue et les cd
    tiger

    0
  • workynos #5 22-12-2013 12:54:48

    Merci pour vos réponses, mais j'ai encore un petit soucis, c'est que il lis les CD-R et non les CD-RW alors qu'il les lisait il y a quelque jours. D'ou pourrez venir le problème???

    0
  • Tiger33 #6 22-12-2013 13:08:02

    re
    de la meme chose
    il est beaucoup plus difficile de lire des CD graves qu'ils soien R/W ou R que un cd classique
    donc la moindre baise de puissance du fasceau laser (style salete sur lentille) empeche la lecture
    tiger

    0
  • workynos #8 22-12-2013 17:49:38

    J'ai essayer et toujours le même problème, même avec plusieurs nettoyage... Il ne veut pas du tout lire les CD-RW. Bizarre qu'il les lisait avant.
    Si vous avez d'autres idées???

    0
  • Tiger33 #9 22-12-2013 17:54:32

    re
    alors le poste est en panne
    il n'y a rien dans le cablage exterieur qui pourrait jouer la dessus
    ni dans un menu de config
    ca lit ou ca lit pas
    a moins qu'on vous ai change le poste au garage... c tres tres etonnant
    tiger
    ps : bien sur toutes mes réponses sont basée sur le fait que c'est LE MEME CD qui passait avant et aujourd’hui et bien sur parfaitement entretenu
    pas un nouveau que vous auriez grave

    0
  1. 1
Écrivez votre message ci-dessous