L’Argus : cote auto, voiture d’occasion et actualité auto

Perte de mémoire de mon autoradio

Répondre
  • nicko14500 #1 12-06-2007 19:55:50

    Bonsoir à tous,

    J'ai monté un nouvel autoradio vendredi soir, un peekton pkm900, au début aucun problème tout roulé wink

    Je gare ma voiture vendredi soir je la reprend le samedi apmidi toujours pas de problème, la mémoire de l'autoradio avait gardé les paramètres etc...

    Puis lundi matin, je démarre et la plus de paramètre, l'autoradio s'était réinitialisé!!!
    Et depuis, il me l'a fait 2 fois au moins!!!

    Alors d'ou cela peux venir, j'ai vu que certains proposés d'intervertir le fil jaune et rouge, o mais ce n'est pas comme si il ne gardait JAMAIS la mémoire, on dirait que c'est de facon aléatoire? Est ce qu'il faut qd même que j'essaie cette solution?

    Un mécano m'a dit que cela venait à coup sûr de l'autoradio?

    Encore aujourd'hui je suis retourné à la voiture environ 3  heures après l'avoir gardé et la mémoire était toujours là...!!!

    J'enlève la facade tous les jours (et oui mon ancien a été volé!!!), il y a un voyant de sécurité rouge qui clignote toujours sur l'autoradio, si la mémoire est perdue, celui ci doit s'eteindre non?

    Je suis un peu perdu j'avoue, j'aurais préféré qu'il perde tout de suite la mémoire car là...

    Croyez vous que la voiture puisse envoyer du courant environ 24 heures sans que la méméoire autoradio soit sur le + permanent, ce qui pourrait expliquer le problème?

    Merci d'avance...

    0
  • snckp95 #2 19-11-2007 20:12:08

    salut,
    a tu trouvé une solution a ton probleme, car j'ai les meme soucis que toi en plus de la batterie qui se décharge depuis que j'ai se poste
    je ne trouve aucune solution meme apres avoir appeler le constructeur qui je pense s'en fou un peut

    pour info j'ai brancher le fil rouge du poste sur le fil contact clé + et le fil jaune sur le + permanent

    a tu le meme branchement ? et a tu encore des pertes de memoire ?

    0
  • nicko14500 #3 19-11-2007 21:20:11

    Si tu as un peekton PKM900 comme moi alors désolé de te dire que tu peux le renvoyer...
    Ce sont des bons à rien qui s'en foutent royalement et qui te prennent pour un con!

    Je l'ai eu par le biais de Rue du commerce, qui soit dit en passant sont très sérieux pour le retour de colis, etc...J'en ai reçu 2 autres de même marques de leur part (N° de série différent, je précise) et IDEM!

    Si tu as bien fait les bons branchements comme indiqués sur l'autoradio alors c'est un défaut du poste.

    Si tu as des pertes de mémoires aléatoires, genre au bout de 12h comme au bout de 10 min...c'est le poste qui merde.

    Si tu as la possiblité de changer de marque n'hésite pas franchement car tu vas être emmerder sinon!

    Ma belle soeur a un décodeur TNT Peekton et il merde aussi comme quoi...passe le message..

    Cordialement

    0
  • Yankee #4 28-11-2008 18:44:53

    Bonjour,

    Pour commencer je ne suis pas OK avec nocko. Je possède depuis 2 ans un lecteur DVD HD Peekton avec lequel je n'ai aucun soucis. Concernant le PKM900, le mien n'a aucun problème de perte de mémoire mais génère un effet de CD rayé après 10 min d'écoute. La plateforme technique me demande de réaliser l procédure suivante: débrancher l'appareil, appuyer pendant 10 secondes sur le bouton arrêt, rebrancher l'appareil et voir si le problème persiste.
    Je teste la procédure et vous invite à faire de même.

    Cordialement.

    0
  1. 1
Écrivez votre message ci-dessous