L’Argus : cote auto, voiture d’occasion et actualité auto

Poste qui ne marche pas, pourtant tout fonctionne poste et alim. voiture

Répondre
  • poupougne113 #1 02-11-2012 09:05:43

    Bonjour, j'ai acheter il y a 2 jours, une clio 2 phase 2 ! elle avait dés le départ un poste d'origine cassette qui fonctionnait tres bien . j'ai acheter par la suite un poste de la marque pionner ( cd mp3, clef usb ) qui ne fonctionne pas dans la voiture, donc aprés avoir fait tout les branchements, le poste ne s'allume pas !! alors je l'ai testé sur une autre voiture ( 206 ) et il marchait tres bien, j'ai meme verifier le cable seul, donc la je suis un peu perdu, j'ai essayer de me faire aidé par des garagistes qui sont resté une aprem entiére mais sans succés ! qu'en pensez vous ? je ne vois pas d'ou peut venir le probleme !

    0
  • powerline93 #2 02-11-2012 11:57:03

    Bonjour,
    dans le pire des cas,tirez un câble pour le positif directement de la batterie au poste,là il s'allumera :wink:

    0
  • Leroiarthur #3 02-11-2012 17:33:48

    salut, j'ai eu le meme probleme avec ma clio 2 avant de la revendre (je n'ai pas réussi à regler le probleme) en plus du chargeur de portables défectueux sad

    0
  • Leroiarthur #4 17-11-2012 00:25:15

    en fait j'ai tafiqué  le poste afin de pouvoir recharger la batterie de mon mobile à partir du poste !! mais la batterie a foiré et le poste aussi !! je me suis résigné à acheter un chargeur amovible pour mon mobile et je suis en train de répare le cable du poste casette.. la misère sad

    0
  1. 1
Écrivez votre message ci-dessous