L’Argus : cote auto, voiture d’occasion et actualité auto

prob alarme (d'origine) Laguna 1 qui ne sonne plus

Répondre
  • boom #1 03-11-2004 22:43:35

    boojour a

    tous

    voila je viens d'acquerir une laguna 1 de 1994. L'ancien propriertaire (mon frere entre autre) m'assure

    qu'elle sonnait avant.....qu'il ne débranche un jour la batterie.

    L'alarme fonctionne dans le sens où en cas

    d'intrusion les clignotants s'allument frenetiquements, mais elle est muette. Chose peut interessante pour une

    alarme!.

    J'ai essaye toutes les combinaisons possibles avec les serrures de mise en veille (une sous l'esssui glace

    et une dans la boite a gants).

    Si quelqu'un a une idée voire une solution je le remercie d'avance.

    boom

    0
  • gomen #2 03-11-2004 23:40:10

    elle sonnait de quelle manière ? est-ce un buzzer, ou le

    klaxon ? si c'est un buzzer, il faut déja savoir si celui ci fonctionne toujours. Sinon, le klaxon fonctionne-t-il ? autre

    solution encore : peut être un cable du module de gestion de l'alarme qui aurait été sectionné.

    gom

    0
  • dohan #3 04-11-2004 00:25:07

    tu a pencé a ouvrir le capot é juste en dessou de lésui glace

    coté conducteur ya un pti cache rond ou ya la sérure pour activé é désactivé lalarme! je c'est que quand je le désactive sur

    la miéne jé que les clignotan qui marche en cas dintrusion! tien moi o courant

    0
  • boom #4 04-11-2004 21:13:57

    alors pour commencer dans l'ordre :

    l'alarme utilise

    le klaxon et il fonctionne correctement

    et j'ai déja effectue les manipes avec la serrue sous l'essuis glace et

    celle de la boite a gant.

    merci de votre aide

    boom

    0
  1. 1
Écrivez votre message ci-dessous