L’Argus : cote auto, voiture d’occasion et actualité auto

Problème Alarme COBRA sur 205 R.Garros de 92'.(photos insid)

Répondre
  1. 1
  2. 2
  • lionelsv #1 10-01-2006 11:08:49

    Salut! J'ai acheté il y a quelque peu cette 205.
    yoyo_opel_1135949392_rg_copie.jpg

    Le problème que je rencontre est le suivant:

    Je ne bénéficie plus de la centralisation des portes, l'alarme a été mis hors service. Je n'ai aps d'autres renseignements du vendeur.



    J'ai donc retirer ce boitier, laissant la fiche qui s'y connecte dans le vide. Sans lui, la voiture démarre pas. Le démarreur tourne, mais je pense que l'essence n'est pas injecter.

    Voici comment se présente le boitier:
    yoyo_opel_1136886529_1b.exterieur.jpg
    En retirer le boitier, j'ai vu le fil noir, qui n'ets plus relier a rien du tout ni masse, ni autre, mais il allait jusqu'au niea ude la pompe lave glace. Peut-ter était il relier qqpart à la serrure pour un eventuel coupe circuit??? :voyons: Dites moi sis vous savez.



    J'ai ouvert le boitier, qui se présente comme tel:
    yoyo_opel_1136886754_2demonte.jpg

    et en vue de dessus:
    yoyo_opel_1136886805_2b.demon.jpg


    Enfin, j'ai reperé des cavaliers, je ne sais pas à quoi sls correspondent:
    yoyo_opel_1136886851_3detail.jpg



    A propos du fil noir, voilà où il mène dans le boitier:

    yoyo_opel_1136887321_filnoir.jpg



    Voilà. Je n'ai donc pas de fermeture centralisée. Lorsque jactionne le ocmmuteur du boitier ON, OFF, rien ne se passe (il me semble je devrais entendre un BIP).

    Ce que je veux:
    en priorité, récuperer ma fermeture centralisée (qui est de série sur mon modèle).
    si possible, réactiver l'alarme.

    Merci à tous pour les aides que vous m'apporterez. icon_exclaim  wink

    0
  • Tiger33 #2 10-01-2006 11:16:49

    Slt
    Bon la il y a du boulot
    ALors pourquoi demarre t'elle pas ..pa tres complique c tres probablement qu'il te coupe le 12 v a un endroit et j'oserais dire le plus claissque a lm'epoque etait a la bobine .. verifie quand tu le debranche si tu as tjrs le 12 V sur la bobine quand tu mets le contact
    Ensuite ton fil noir !!!
    La photo ets pas tres precise ..mais je cori s savoir..c simplement !!!!!!!!!!
    Ton fil d'antenne pour que l'alarme capte la commande radio ! riena  vori avec otn pb
    Tiger

    0
  • lionelsv #3 10-01-2006 11:36:02

    Merci pour ta réponse rapide et sure! En fiat elle n'a pas de roblème pour démarrer. J'ai enlevé le boitier "pour voir" et sans ce boitier ça demarre pas. Le but c'est de le réactiver smile

    Pourquoi l'antenne et lalarme serait il relier ? c bizarre lol.

    0
  • Tiger33 #4 10-01-2006 11:42:04

    RE..
    PAOs sur que l'on se comprenne bien mais bon ...
    DOnc tu as tjrs le boitier en place et on je suppose sinon la voiture demarre pas ok ?
    Ca veut dire que tu as le relias au repos ouvert et que quand tu l'active il ferme la laisaion ils ont fait une coupure
    Alros deja si tu le mets on et que tu le desactives par la telecommande la voiture demarre t'elle?
    ET si tu le desactives tjrs par tel la voiture est t'elel bloquee?
    Ca pour savoir si le boitier au moins fonctionne et que seul a partie clignos est en panne
    Entre nosu ca m'etonnerait sinon il 'laurait pas vire mais bon faisosn dans l'ordre...
    Tiger

    0
  • lionelsv #5 10-01-2006 11:51:24

    OUais le boitier ets toujours dans la voiture je l'ai démonter pour prendre des photos.

    LE commutateur "ON OFF"  rien ne se passe qqsoit la position, alors je l'ai laissé sur OFF.

    Sinon, ben ya plus d'emetteur, c a dire plus de télécommande mais on peut commander avec le n° de serie normalement, mais je veux pas commander pour rien.

    La b*voitur ne se bloque pas la moins du monde, donc. MAis c'ets l'alarme, qui bloquerait mon fermeture central (peut etre tout est regroupé et donc si alarme HS alors FC HS aussi.

    0
  • ludo2 #6 10-01-2006 11:54:33

    salut,

    j'ai monté pas mal de ces alarmes,et en fait il y a effectivement un fil noir d'antenne,et un autre fil noir qui va dans le compartiment moteur et qui se connecte sur un interrupteur (info capot fermé ou ouvert)...il faudrait s'assurer dans un premier temps que ta centralisation ne soit pas vraiment en panne (fusible,moteurs....)ensuite le branchement avec le boitier est relativement simple...fais d'abord ces controles,et on verra apres..

    ludo.

    0
  • Tiger33 #7 10-01-2006 11:57:53

    RE..
    Effectivement fau ty aller molo..
    Ca rpou r l'instant on dit boitier en panne .. snas doute si il coupe pas le moteur!
    Enfin verfiei quand meme la centralisation !
    Tiger

    0
  • lionelsv #8 10-01-2006 12:04:45

    comment je le controle ?? Je débute en 205.

    Sinon, ne devrions nous pas nous interesser aux cavaliers? Ca coute combie nune alarme comme ça ?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous