L’Argus : cote auto, voiture d’occasion et actualité auto

problème avec hp arrières sur audi a3

Répondre
  • Bonilavri #1 19-05-2004 23:36:06

    j'ai branché 2 autoradios

    sur mon a3 depuis 1 an.
    Le 1er (kenwood) a été installé par audi à l'achat de la voiture.
    J'ai installé ensuite un

    Sony et oh surprises ... les hp arrières ne marchent pas et j'ai découvert que des fils ont été coupés sur une troisième

    broche pour l'autoradio d'origine.
    pour la fiche d'alimentation pas de problème mais en ce qui concerne les hp , le

    système audi est surprenant (j'y comprends plus rien).
    Si quelqu'un a des renseignements ou une astuce qui ne touche

    qu"aux cables de liaison entre la voiture et l'autoradio je suis preneur  smile

    5
  • Bonilavri #2 23-05-2004 17:37:45

    Problème réglé mais maintenant trop de graves dens le sons font

    sauter les hp.... génial.

    1
  • the_bg #3 12-03-2007 23:51:05

    Bsr,

    Voilà quelqu'un pourrait m'aider pour récupérer le son à l'arrière sur une A3 de 2001????
    Ayant enlevé le poste d'origine pour en mettre un autre, il me reste une fiche ISO non branchée qui n'a pas son emplacement pour le nouveau poste....ce qui correspond à l'alimentation du caisson dans le coffre ainsi que des HP arrières....

    Comment faire????

    Merci de m'aider

    1
  • monkeys #4 10-12-2010 08:47:03

    Bonjour,comment as tu fait pour avoir le son a l,arriere merci j,ai le meme probleme que toi!!!

    0
  • banditdu74 #5 26-01-2011 06:43:19

    Bonjour,
    SI VOUS CHERCHEZ TJRS LA réponse laissez un message je viens de trouver le cablage après des semaines de recherche AUDI A3 de 2002.
    à plus 

    2
  • JoeXcKY413 #7 03-04-2018 11:04:33

    Bonjour,
    j'ai le meme problème pour les hp arriere pouvez vous maidez???

    0
  1. 1
Écrivez votre message ci-dessous