L’Argus : cote auto, voiture d’occasion et actualité auto

probleme avec l'autoradio DEH-3700MP de pioneer!!??

Répondre
  • goldencity #1 04-10-2005 17:59:07

    Bonjour à tous!
    voilà mon problème:
    je viens d'installer le pioneer DEH-3700MP; quand j'écoute un cd,et que je dois éteindre ma voiture (pour aller chercher le pain ou autre...),lorsque je re démarre ma voiture,je dois allumer de nouveau mon autoradio,et en plus il redémarre de la piste 1.
    Y a t'il un réglage à faire au niveau du poste pour que la lecture du cd se poursuive lors du redémarrage de la voiture ,ou est-ce un problème de connection du poste lors du montage.
    Merci pour tout ceux qui pourraient me renseigner!!

    0
  • Tiger33 #2 04-10-2005 18:01:45

    Slt
    Garde tu les memoires radio ?
    Car ce la me fait penser au fait qeu tu as pas mis le +12 permanent sur ton poste !
    Tiger

    0
  • goldencity #3 04-10-2005 18:04:37

    en effet,mes sélections radio disparaissent!
    je me suis pourtant servi des raccords de prise fourni avec l'appareil!

    0
  • Tiger33 #4 04-10-2005 18:26:19

    bsr
    Beh oui
    Souvnet les fils sont a croiser
    Il te faut le +12 constant sur le fil en general jaune
    et le +12 apre contact sur le rouge
    Tiger

    0
  • goldencity #6 05-10-2005 18:53:48

    En essayant de changer les fils qui étaient mal connectés,j'ai perdu le fusible de l'autoradio.
    Celui ci ne fonctionne plus(j'espère à cause du fusible).
    Est il possible de s'en procurer un autre?
    Et ou?
    merci!

    0
  1. 1
Écrivez votre message ci-dessous