L’Argus : cote auto, voiture d’occasion et actualité auto

probleme avec mon auto radio sur mon ax

Répondre
  • delvar #1 06-07-2010 18:51:51

    bonjour
    j'ai une ax de 1990
    je n'arrive pas a brancher mon autoradio su mon ax
    Sur mon ax , j'ai un fil gris qui fait masse a la batterie , un fil jaune pour la memoire et 2 fil pour les haut parleurs .
    merci de me dire pourquoi  mon autoradio ne fonctionne t'il pas .
    si vous avait un shema de montage , merci de me l'envoyer dans votre message
    merci d'avance a tous et a toutes

    0
  • el mecano #2 06-07-2010 18:55:07

    bonjour
    il y a des haut parleur dans les portes?

    connecteurs-iso-520-jpg9-.jpg

    0
  • delvar #3 06-07-2010 19:01:40

    oui il y a des haut parleurs dans les portes
    mais le probleme et qu'il n'y a que deux fil sur l"ax , j'ai branchee mais ca s'allume pas

    0
  • delvar #4 06-07-2010 19:08:32

    je n'ai  que deux fil sur l'ax un gris et un fil jaune

    0
  • el mecano #5 06-07-2010 19:09:03

    il faudrais un multimètre ou une lampe tèmoin pour controler  la masse/le plus permanent/le plus après contacte
    pour les hp il devrais avoir quatre fil normalement
    il y a un probleme sur l ax le faiscaux est pas d origine
    normalement il devrais y avoir 7 fil  minimum sur les ax de 1990

    0
  • el mecano #7 06-07-2010 19:13:03
    Citation de delvar
    le gris c'est la masse
    et le jaune la memoire

    le faisceaux est d origine ou pas??????

    0
Écrivez votre message ci-dessous