L’Argus : cote auto, voiture d’occasion et actualité auto

probleme avec mon autoradio

Répondre
  • dr.matox #1 15-07-2006 11:37:01

    bah mon autoradio ne marche plus!
    il marchait mais un jour il n'as plus marchait!! imaginait ma peine lors de cette decouverte!!!!
    alors voila ce qui se passe, j'ai un super 5 five et ma connectique ne fourni plus qu'a mon auto radio 6v au lieu de 12v, il a juste assez de puissance pour me faire clignoter ma led d'alli(se qui me fait enrager) et sortir les cd
    j'aurai besoin de vos lumieres sur ce probleme

    0
  • Tiger33 #2 15-07-2006 12:36:00

    BONJOUR

    La courtoisie étant de mise, un simple bonjour et quelques remerciements en conclusion de votre message seront appréciés..

    Ne l'auriez vous pas lu ???
    Domamge
    Bonne journee
    Tiger

    0
  • dr.matox #3 15-07-2006 13:39:14

    je suis tout a fait d'accord avec vous et je vous demande de bien vouloir m'en escuser! aucune justification a mon acte ne peut etre donner mais sacher que je post souvent sur des forums et que c'est souvent les meme donc a force d'abitude j'ai oublie que vous ne me connaissiez pas!

    je vous salue donc bien bah et vous remerci tout dabord de m'avoir fait remarqué ma faute et vous supplie de bien vouloir essaye de trouver une solution a mon probleme! je vous en remercie d'avance

    0
  • Tiger33 #4 15-07-2006 15:13:14

    Bjr et pas de rancunes c t jsute un petit rappel
    Alros deja peux tu me dire comment mesures tu ta tension sur le poste
    Tu prends entre le fil +12 V ok mais la masse tu la prends ou ? sur le poste? ou aiileurs
    Car l'iddee d'une mauvaise masse sur otn poste me plairiait bien
    Pour le contifmer prend entre le 12 V et la masse voiture comme le neiman !
    Tiger

    0
  • dr.matox #5 15-07-2006 23:38:03

    la masse je l'ai pris sur la carosserie, sur le poste, toujours la meme chose il m'indique 6V mais ressament j'ai installer un allume cigare mais j'ai mis la masse de celui-ci sur la meme masse que le poste et le + je l'ai prise au niveau des fusibles  sur celui du ventilot.

    PS: merci de bien vouloir t'occuper de mon probleme meme si il y a eu un petit pb au debut!

    0
  • Tiger33 #6 16-07-2006 11:01:31

    BONJOUR
    Donc reprenons
    Deja tu prends une masse proprre dnas ta voiture l'emplacementy de la clef par le neiman c bon
    Tu ch un 12 V que tu mesures et des qeu cest bon tu bouges plsu ta masse la on est tranquille
    Ensuite tu releves ton 12 V mais lequel au fait est mauvais ? le 12V constant ou le 12 apres contact  ?
    Au passage mesure le 12 V ou tu as branche l'allume cigare... voir si il fait bien toujours 12 V
    ET enfin tant que tu y est verie les 12 V de CAHQUE cote de sfusibles il est classique qu'un fusible porte mal
    Tiger

    0
  1. 1
Écrivez votre message ci-dessous