L’Argus : cote auto, voiture d’occasion et actualité auto

problème compteur vitesse et autoradio (résolu)

Répondre
  1. 1
  2. 2
  • le_jp #1 24-12-2006 14:13:21

    bonjour à tous !

    je viens d'installer un autoradio dans ma Logan et lorsqu'il est allumé, le compteur de vitesse ne fonctionne plus  sad

    lorsqu'il est éteint, tout rentre dans l'ordre  roll

    je n'ai fait aucune bidouille, aucun branchement "exotique"

    j'ai sorti l'autoradio de sa boite, branché le connecteur de la voiture à l'arrière de l'appareil et voilà  wink

    on dirait que l'alimentation électrique de l'autoradio schinte l'alimentation du compteur et totalisateur kilométrique, mais c'est quand même bizarre ! icon_confused  icon_confused  d'autant que le pré-équipement radio a été fait à l'usine de fabrication de la voiture !

    sinon, l'autoradio fonctionne sans bruits parasites, et le compte-tours fonctionne aussi, ainsi que tous les équipements (enfin ça à l'air en tout cas...)

    si quelqu'un a une idée autre que renvoyer la voiture à l'usine  icon_eek  wink

    merci de votre aide  smile  et à bientôt !

    0
  • espacefred #2 24-12-2006 14:35:23

    Bonjour,
    S'il s'agit d'un véhicule neuf, il est préférable de faire jouer la garantie.

    Cordialement

    0
  • club40 #3 24-12-2006 15:43:01

    bin c est une logan quoi faut pas trop en demandé!!!
    car sa reste du renault!!!

    0
  • RENACBER #4 24-12-2006 16:02:36

    Bonjour
    Sur le connecteur radio il y a une information vitesse qui permet de monter le volume en fonction de la vitesse.
    L'autoradio que tu as monter ne doit pas être adapté pour exploiter cette info et bloque l'information vitesse générale du véhicule.
    Il faut déconnecter le fil de la voie 1 du connecteur ISO d'alimentation de l'autoradio.
    Cordialement

    1
  • le_jp #5 27-12-2006 15:48:19

    merci beaucoup Renacber pour le schéma, je vais regarder ça de plus près, même si l'idée que tu présentes me parait étonnante, parce que la Logan ne dispose pas (enfin pas à ma connaissance) de fonctionalités hyper développées dans le grand confort high-tech wink merci espacefred pour ton message, et le plus simple serait effectivement de ramener la voiture au garage, mais mon garagiste est en congés jusqu'à la semaine prochaine  :cry:  club40, je ne te remercie pas de ton message, parce qu'il ne fait pas avancer le schmillblick roll wink wink merci encore et passez de joyeuses fêtes wink A+ le_jp wink

    0
  • club40 #6 27-12-2006 17:45:51

    dsl!!!

    mais je serai toi je ne toucherai a rien!!! vu que la voiture est encore garantie je ma ramenerai au garage dacia!!!

    0
  • RENACBER #7 27-12-2006 19:02:27

    Bonsoir
    Même si l'autoradio de la Logan est moche et peu performant, il est néanmoins équipé de ce dispositif qui monte le volume sonore selon la vitesse, c'est un poste qui équipe beaucoup de véhicules de bases.
    Donc l'information vitesse est bien présente sur la voie 1 du connecteur ISO de l'alimentation et des liaisons véhicule.
    Si tu la rapporte à DACIA, il vont simplement déconnecter cette liaison.
    Contrairement à ce que l'on peut dire la Logan n'échappe pas à l'électronique, car pour être commercialisée dans toute l'Europe il a fallu l'équiper pour qu'elle passe les épreuves de sécurité et de pollution.
    Air-bag, Injection avec Cataliseur, Antidémarrage et gestion des fonctions habitacle par UCH (Unité Centrale Habitacle), ABS, Climatisation, etc..
    Cordialement

    0
  • bouba13 #8 07-01-2007 11:43:43

    bjr , je viens de recuperer mon vehicule neuf il y a 1 semaine , et j'ai voulu branché mon autoradio, j'ai les problemes suivants:
    - autoradio allumé= compteur a 0
    - autoradio eteint = le compteur kimometrique fonctionne


    quelqun peut me renseigner car j'ai vu qu'une autre personne avait le meme probleme

    merci d'avance

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous