L’Argus : cote auto, voiture d’occasion et actualité auto

probleme d'autoradio+batterie ils sont liés

Répondre
  • merghache #1 09-02-2006 10:56:25

    voila on m'a offert au mois de septembre un bel autoradio tokai qui fait la totale- cd/radio memeorisable 16/ etc.....
    alors depuis qu'on me l'a installé ma batterie se decharge tres vite et qd je vais pour la demarrer il n'y a plus de courant!!
    ainsi je l'ai emmener au garage pensant que c'etait un pblme de charge de batterie, ils m'ont installé une batterie neuve donc pour moi c'etait classé et ca ne recommencera plus !!!
    et boum un mois plus tard la batterie etait a nveau vide, donc je recontact le garage et leur rapporte la voiture ils m'ont alors changé le branchement du fil rouge et jaune ce qui fait qu'actuellemnt la radio ne consomme plus sur la batterie qd elle est à l'arret mais je n'ai plus aucune memoire sur l'autoradio c-a-d que des que je coupe le contact les chaines memorises seffacent a chaque fois

    est ce que qqun peut me dire si les autauradio au niveau de la memoire à l'arret de la voiture consomment a ce point jusca epuisment de la batterie!!!!!
    et la jen ai marre car je ne comprends meme pas pkoi a larret il y a qd meme des consommateurs!!! alors qu'a l'arret lautoradio ne fonstionne pas mais la memeoire est active!!
    est ce que qqun peut m'aider sur ce point ou est ce que vraiment il faut que je chge mon autoradio et remette mon autoradio dorigine!! yikes

    MA VOITURE EST UNE PTITE FORF KA 1.3

    0
  • pierrev2v #2 09-02-2006 10:56:55
    Citation

    voila on m'a offert au mois de septembre un bel autoradio tokai qui fait la totale- cd/radio memeorisable 16/ etc.....
    alors depuis qu'on me l'a installé ma batterie se decharge tres vite et qd je vais pour la demarrer il n'y a plus de courant!!
    ainsi je l'ai emmener au garage pensant que c'etait un pblme de charge de batterie, ils m'ont installé une batterie neuve donc pour moi c'etait classé et ca ne recommencera plus !!!
    et boum un mois plus tard la batterie etait a nveau vide, donc je recontact le garage et leur rapporte la voiture ils m'ont alors changé le branchement du fil rouge et jaune ce qui fait qu'actuellemnt la radio ne consomme plus sur la batterie qd elle est à l'arret mais je n'ai plus aucune memoire sur l'autoradio c-a-d que des que je coupe le contact les chaines memorises seffacent a chaque fois

    est ce que qqun peut me dire si les autauradio au niveau de la memoire à l'arret de la voiture consomment a ce point jusca epuisment de la batterie!!!!!
    et la jen ai marre car je ne comprends meme pas pkoi a larret il y a qd meme des consommateurs!!! alors qu'a l'arret lautoradio ne fonstionne pas mais la memeoire est active!!
    est ce que qqun peut m'aider sur ce point ou est ce que vraiment il faut que je chge mon autoradio et remette mon autoradio dorigine!! yikes

    0
  • Tiger33 #3 09-02-2006 14:15:41

    Bjr
    Non desole mais la sauvegarde memoire ne consomme que tres peu normalement et il lui faudrait plusieurs semaines pour decharger une batterie
    DOnc ton poste doit avoir un souci ou alors il est mal branche a l'origine
    Tiger

    0
  • merghache #4 09-02-2006 14:21:22
    Citation

    Bjr
    Non desole mais la sauvegarde memoire ne consomme que tres peu normalement et il lui faudrait plusieurs semaines pour decharger une batterie
    DOnc ton poste doit avoir un souci ou alors il est mal branche a l'origine
    Tiger

    non le poste est bien branché justement et le garagiste ce matin me dit que certain poste consomme!!! mais qd memem au point de vider une batterie c bizar!

    0
  • iostrym #5 24-06-2006 20:40:29

    Bonjour,

    J'ai exactement le même problème. Mon autoradio TOKAI LAR-203MUC qui peut lire les clef USB et n'est pas cher du tout décharge ma batterie. apres vérification, le courant qui passe dans le fil mémoire de sauvegarde des stations radio est de 200 mA ! ce qui est trop élevé. A l'arrêt, mon autoradio consomme 200 mA et cela m'a déjà vidé la batterie plusieurs fois.

    D es gens ont-ils déjà eu ce probleme ?
    Tout les autoradio TOKAI sont ils concerné par ce probleme ?
    J'ai déja envoyé l'appareil en réparation à darty mais sans changement...

    Merci de vos réponse.

    0
  1. 1
Écrivez votre message ci-dessous