L’Argus : cote auto, voiture d’occasion et actualité auto

@ Probleme de son avec autoradio pioneer ... pas de son @

Répondre
  • puceron92 #1 17-02-2005 10:46:36

    Hello,

      je possede un autoradio 8450 mp de pioneer, apres tout avoir installé, lautoradio sallume, mais pas de son .. jai tout bien branché, directement a un hp, sur les fils des hp, jai tout testé, vert / vert noir, blanc / blanc noir, bleu / bleu noir , gris / gris noir, aucun son ...

    Jai bien isolé les autres cables qui ne me servent pas ( antenne electrique, phares, et mute telephone ) , qui auraient pu faire conflit.

    Jai egaleent regardé les reglages du poste, mais rien apparement ...

    Javais fais sauté un fusible en inversant les fils - et + auparavant, pensez vous quils puissent y avoirt quelque chose de corrompu dans le poste, qui ai pour consequence quze celui ci ne fasse plus de son ?

    Merci pour vos reponses .
    Bye !

    6
  • puceron92 #2 17-02-2005 12:50:21

    Je viens de constater que sur une sortie hp, le son gresille, et il faut mettre lautoradio a fond pour entendre un leger son, qui gresille ...

    Pour les autres sorties hp, pas de son .  icon_eek

    Pensez vous qun composant est hs ? Est ce reparable, et connaissez vous des magasins en region parisienne ?

    Merci davance ...  icon_confused

    4
  • Tiger33 #3 18-02-2005 11:58:11

    Bjr

    Pour un electronicien etonnant quand meme..
    En general les postes sont proteges poru ca .. enfin pls ou moins.. mais ton style de panne me fait plutot penser a un + qui aurait ete branche sur les sorties HP ..
    Enfin dans tous les cas .. l'ampli de sortie a degage c'est quasi sur!
    tiger

    0
  • puceron92 #4 18-02-2005 13:28:13

    Hello

    le poste est parti en sav ... devis de 100 / 120 euros de reparation ( le vendeur ma dit cela avant de faire le devis ...

    Erf ...

      merci pour vos infos ! wink

    0
  • Tiger33 #5 18-02-2005 14:21:21

    Ah les vaches....
    BAh tu me diras a present les SAV c'est ca .. deja la prise en charge le temps douvir le poste... et tu as 45 €
    Car la piece elle meme sans te mettre les boules c'est autour de 15-25 euros max..
    Tiger

    0
  • pioupiou45 #6 18-02-2005 18:25:25

    si sa ce trouve les fils d' un HP touchais a la carrosserie   lol tous simplement

    0
  1. 1
Écrivez votre message ci-dessous