L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de vitres éléctriques

Répondre
  1. 1
  2. 2
  • Lauriie-M #1 09-04-2014 17:49:01

    Bonjour, j'ai acheté une Lupo 1.4L 60 CH 4CV Essence d'occasion en octobre 2013 suite à l'obtention de mon permis, pour me faire la main sur une petite voiture.
    Pas de soucis depuis son achat, elle a toujours très bien fonctionné.

    Le seul soucis c'est que :
    La fenêtre passager n'a jamais marché ( mais ça je le savais lorsque je l'ai acheté )

    Puis trois-quatre mois après, la fenêtre conducteur commençais à déconnais, elle s'ouvrait une fois sur deux, puis de moins en moins, puis jusqu'à ne plus s'ouvrir du tout.

    Lorsque j'appuie sur le bouton pour ouvrir ma fenêtre, j'entend un petit bruit ( comme si cela fonctionné toujours mais que la fenêtre ne voulais pas s'ouvrir ) et je remarque que la lumière pour éclairer dans la voiture à une baisse d'intensité.

    Avez-vous aussi eu ce genre de cas ?
    Qu'est ce que cela pourrait-être ?

    En fait, l'objectif de mon message sur ce forum est de savoir si vous avez eu un cas similaire et si vous avez fait les réparations pour savoir plus ou moins le budget que je dois consacrer à mes fenêtre...Ou une solution.

    Je me renseigne sur ce forum avant le début de la saison, pour faire ces réparations, car c'est vrai que je commence à avoir un peu trop chaud dans ma voiture lors des beaux jours icon_lol

    Merci d'avance

    0
  • fc2 #2 09-04-2014 19:34:44

    bj
    je pense que tu l'as achete a un particulier?
    ca peut etre l'inter mais comme tu as un bruit j'ai peur que ce soit le moteur electrique.Il faut compter environ une heure et demi et la piece suivant modele n'est pas donnée,a moins que ce soit un faux contact mais j'en doute?
    Francis

    0
  • Lauriie-M #3 09-04-2014 21:53:27

    Bonjour,
    Oui j'ai acheté ma voiture à un particulier.
    Je ne pense pas que ce soit un faux contact, puisque si il y'aurait un faux contact peut-être qu'elle s'ouvrirait un petit peu selon ces humeurs...
    Je vais démonter la portière avec quelqu'un qui s'y connait afin de voir d'où vient le problème, si je peux commander la pièce et résoudre le problème moi-même sans emmener la voiture au garage...

    0
  • fc2 #4 09-04-2014 22:10:53

    bon si tu demontes,tu debranche le moteur electrique et tu l'alimente directement.En  inversant la polarite,elle descendra ou montera
    Francis

    0
  • Tiger33 #5 09-04-2014 22:27:39

    bsr
    si je m'abuse c electro pneumatique chez WW.. mais ca a peut etre change sur lupo....
    tiger

    0
  • siannoyl #6 10-04-2014 08:03:31

    Si il y a une baisse d'intensité à  l'éclairage c'est que çà tire du courant.Donc hélas,c'est surement le moteur lève-vitre

    0
  • Lauriie-M #7 10-04-2014 14:57:28

    Comment ça alimenté directement le moteur electrique ? Afin de voir si c'est le moteur qui est mort ? Ou le mécanisme ?

    0
  • samothmmt #8 10-04-2014 15:07:50

    Bonjour,

    Ce que veux dire fc2, c'est de relié directement du 12v et à la masse le moteur (à essayer dans les 2 sens):

    Si cela ne marche pas, ça signifie que votre moteur de lève vitre est mort.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous