L’Argus : cote auto, voiture d’occasion et actualité auto

problème haut parleur trop aigue

Répondre
  • jackjackk #1 02-08-2012 13:19:16

    Bonjour à tous
    je suis en train d'équiper un trafic pour partir en week-end et du coup j'ai eu l'occasion de récupérer un sub amplifié que j'ai relié aux haut parleur arrière (l'ensemble a la connectique prévue pour) et du coup j'en ai profité pour changé les HP avant
    il y a une paire de tweeter sur le tableau de bord et des medium dans la portière

    je prend un kit éclaté pioneer TS-G172CI et au moment du test le son sortant est bien trop aigue...
    je teste des réglages : rien à faire le son est mauvais

    l'autoradio est cellui d'origine....

    est-il possible que l'ensemble ne soir pas compatible????

    dois-je essayer une autre marque???
    merci à vous

    0
  • Tiger33 #2 02-08-2012 14:29:24

    bjr
    vous avez branche les n ouveaux HP sur quels fils??
    ceux recup sur les tweter ou sur les medium ?
    tiger

    0
  • jackjackk #3 02-08-2012 15:28:32

    tout était déja cablé donc les mediums à leur place et les tweeters aussi

    0
  • Tiger33 #4 02-08-2012 16:05:47

    bjr
    donc vous avez mis le gros hp pionner a la place du medium enfin que vous appellz ainsi...
    si alors vous n'avez aucune basse dnas votre gros hp pionner c qu'il n'et pas relie direct au poste et qu'un filtre doit etre entr elui et le poste
    tiger

    0
  • jackjackk #5 02-08-2012 21:39:22

    pourtant ceux d'origine donnaient bien des basses
    j'ai monté des alpines à la place et ils fonctionnent très bien

    0
  • Tiger33 #6 02-08-2012 21:53:17

    re
    desole mais d'un pont de vue eletronique ca ne tient pas la route
    sau fdefaut de vos hps ou un truc que vous nous avez pas dit style rajout de fil ou autre
    comprenez bien que des hp dit larges bandes comme les pionner aucune raison qu'il coupent a un frequence basse..
    tiger

    0
  • cyril coudrin #7 30-10-2015 22:37:16

    bonjour voila jai un petit sousi de son sur mon renaut trafic je ne peut pas metre d enceintes dans les portiere ses en option jai vu q u il avait des emplacement sur le tableau de bort jai mi un autoradio piooner et des enceintes piooner sur les emplacement du tableau de bort mai figurer vous que le sont et horrible il a un peu trop d aigue il ni a pas de vibration jai baut regler le son rien ni fait aider moi svp:!o

    0
  • Tiger33 #8 30-10-2015 23:30:12

    bonsoir
    la 1ere chose est de verifier si vous avez bien mis les hp en phase
    c'est a dire respecter le + du hp au + du poste cela pour les 2 cotes droit et gauche
    tiger

    0
  1. 1
Écrivez votre message ci-dessous