L’Argus : cote auto, voiture d’occasion et actualité auto

Problème HP remplacé à l'arriere : grisillement sur les 4 HP

Répondre
  1. 1
  2. 2
  • Djablo #1 26-01-2010 21:40:05

    Bien le bonsoir à tous, j'espère que vous pourrez me conseiller sur le problème suivant.

    J'ai acheté des enceintes "oxygene" qui étaient un peu plus efficaces que celles d'origines.

    J'ai donc voulu les remplacer dans la plage arrière de ma Peugeot 306 XT de 2001, mais surprise la connectique se faisait par des petits boitiers ( qui relient les fils du postes a l enceinte ),qui se clipsaient dans une enceinte et un autre repartait de celle ci pour se diriger sur la seconde. Les fils étant en évidence, j'ai donc juste couper les petits boitiers et rajouter des cos pour relier les fils a une enceinte, et par le même systeme relier la deuxième.

    Mais surprise lorsque je veux les faire fonctionner, les enceintes arrières ne font pas beaucoup de bruit et grisillent, de plus quand elles sont activés elle me font grisiller les enceintes avant "Pioneer" ce qui rend le son très très mauvais. Lorsque je coupe ces enceintes arrières, les enceintes avant redeviennent normales.

    J'aurais voulu savoir si ce sont ces nouvelles enceintes qui pourraient causer ce problème ou si ce sont les branchements qui pourtant fonctionner avec un même systeme.

    Pour Info le poste auto-radio est un "Alpine" 50x4w.

    Vous remerciant d'avance, cordialement, DJABLO

    0
  • heddi 30 #2 26-01-2010 23:15:25

    bonsoir

    je ne comprend pas le fil qui relie les 2 hp arrieres

    0
  • Djablo #3 26-01-2010 23:18:23

    Merci de ton conseil, mais je l'ai dejà essayé ^^

    Quand j'enlève cette liaison, donc je laisse qu'une seule branchée, il y a toujours ce phénomène de grisillement et d'aspiration du son des enceintes avant. ( Par exemple si je ne veux pas que ca grisille je dois mettre le volume sur 14 au maximum lorsque l'une des deux enceintes arrières sont branchées, alors qu'avant celà je montais a 25/35)


    EDIT :
    Sur la 306, peugeot a installé un système de série sur les enceintes pour que les fils n'arrive que d'un seul coté. Ces fils arrivent donc sur l'enceintes arrière gauche, et sur cette meme enceinte, des fils ressortent pour relier la seconde et passer dans la plage arrière elle même

    0
  • heddi 30 #4 26-01-2010 23:23:02

    ok déja si ca fait grésiller les hp avant il y a un probleme de masse je pense

    0
  • Djablo #5 26-01-2010 23:25:17

    Je ne sais pas je trouve ca bizarre car les anciennes ne le faisaient pas du tout, mais tu me diras elles étaient d'origines ( je ne sais pas si il y a un quelconque rapport )

    0
  • heddi 30 #6 26-01-2010 23:35:55

    regarde bien tes connectiques si sa touche nul part on sais jamais

    0
  • Djablo #7 26-01-2010 23:38:44

    Ah oui merci je vérifirais ca demain car il se fait tard ^^ et j'essaierais des enceintes à un ami en même temps pour voir.

    Merci, bonne soirée

    0
  • Djablo #8 27-01-2010 20:02:02

    J'ai tout juste eu le temps d essayer d'autre HP, et celles ci grisillent aussi. Celà doit provenir des branchements :

    J'ai 2 fils ( bleu et violet qui vont sur le plus d une enceinte et dans la meme cos un fil rouge qui va sur le HP droit, et pour la masse pareil deux fils marrons et gris qui vont sur le pole moins et sur le meme un fil noir qui les touche pour rejoindre le second HP).

    Je pense qu'il faut relier des fils, je ne sais pas trop comment faire.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous