L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme mise en route autoradio avec le contact

Répondre
  • Kirde971 #1 15-10-2005 22:11:37

    Bonjour
    Je suis nouveau venu car j'ai besoin de quelques renseignements, voila j'ai des notions en électricité mais en ce qui concerne celle des automobiles je suis un peu limité. Voila, voulant rendre service a mon oncle, en luii remplacant son autoradio d'origine qui est HS, je lui installe une Clarion DXZ618R. Je connecte l'ensemble sans probleme avec le 12v permant et celui apres le contact ou il le faut. A la mise en contact, l'autoradio s'allume une fraction de seconde est s'eteint  de suite apres on arrive tout de meme l'allumer mais les reglages partent a l'extinction du poste...
    Si vous avez une solution pour que le poste puisse s'allume a la mise en contact du vehicule merci, pour le moment j'ai du connecte les 2 bornes  du 12v permant  et celui apres contact de l'autoradio ensemble pour le fonctionnement du poste.
    Merce de votre aide

    Vehicule : Nissan Pick-Up 4x4 (plus de 5 ans, je crois)

    0
  • Kirde971 #2 15-10-2005 22:13:25

    Aussi, si quelqu'un disposerez de la notice de ce poste  car sur le site de Clarion, je ne trouve rien.

    Merci encore

    0
  • Metacooler #3 15-10-2005 22:29:30

    Slt!


    Es-tu sûr de ne pas avoir interverti le +12v après contact et le permanent?

    As-tu mesurer les tensions présentes sur les deux fils avant et après contact?

    0
  • Kirde971 #5 16-10-2005 02:35:43

    Merci je vais voir tout cela demain et je vous tien au courant

    0
  • patrice68 #6 16-10-2005 08:32:08

    inverses les fils rouge et jaune sur le cablage de l'autoradio  wink

    0
  1. 1
Écrivez votre message ci-dessous