L’Argus : cote auto, voiture d’occasion et actualité auto

probleme sono rca ??

Répondre
  • mathieu31800 #1 03-02-2013 00:13:33

    bonjours a tous et a toute je suis nouveau sur le fofo et je suis a la recherche d'une réponse ou plutôt d'une solution . bon voila je vous explique mon problème .
       tout d'abord ma 1ere config:  1 poste alpine avec  1 sortie rca ( une paire ) un ampli ( je ne c plus la marque ni rien faut que j'aille voir sa ) c'est un 4 voix donc un câble rca assortit avec 2 y . donc qui  sort du poste vers se fameux amplis . peut de temps après je décide de rajouter un autre amplis pour un sub . donc mise en alim de l'autre amplis  .du coup 2 autres y pour pouvoir desservir l'amplis du sub .. câble alim et rca tous séparer comme veut la logiques . cela fonctionne ;-) youpi !!  deux semaines après mon sub se mets a faire un bruit  poum poum poum  l’intensité du bruit s'augmente de plus en plus et la force du poum aussi plus le bruit du moteur en fond  . se qu'il n'est  pas logiques pour moi se bruit n'est pas présent tout le temps . cela me le fait de temps en temps . un jour lorsque cela me le fait je décide de trifouiller les y et la sa remarche niquel du coup je me suit dit pareil se sont les connectique rca de lamplis du sub donc jai enlevai tous mais y et brancher directement le cable rca venant du poste a lamplis du sub ... et la le sub marche nikel . du coup jme suis dit que comme les sortie rca etais en 2 volt. avec tous c'est y plus assez de puissance ?? donc jme suis acheter un nouveau poste radio avec deux sortie rca (2 paires  qui font 2.5 volt chacune ) donc nouvelle config  poste radio jvc avec 2 sortie rca (2 paires) 2 câbles rca 1 pour amplis du sub et un avec avec 2 y pour amplis des 4 hp .. j'allume je peaufine quelque réglage sa marche nikel .. 2 jour après le même problème recommence je suis a cour d’idée pouvait vous m'aider svp merci 

    0
  • Tiger33 #2 03-02-2013 10:41:15

    bjr
    desole mais j'ai lu en travers car votre texte sans retour a ligne est quasi illisible ..Faut en vouloir pour lire la tartine en bloc...

    et je pense que vous perdez aisni beaucoup de reponses potentielles de gens qui lisent meme pas
    enfin donc en gros il faudrait verifier si un des cables RCA n'a pas une masse coupee ou plutot un faux contact des masses RCA sur les Y
    tiger

    0
  1. 1
Écrivez votre message ci-dessous