L’Argus : cote auto, voiture d’occasion et actualité auto

Problèmes d'échos moteur dans ma sono

Répondre
  • jabs #1 09-04-2006 19:31:04

    Bonjour à tous, voilà j'ai un soucis avec ma sono, ca fait environ deux semaines que je l'ai refaite à neuve et hier j'ai soudainement eut un echo moteur qui est venu s'installer avec ma musique en d'autres thermes quand j'accélère,quand je mets un clignotant j'entend une sorte de sifflement permanent dans les enceintes ou l'écho du clignotant alors que ca ne le faisait pas avant .C'est arrivé tout seul du jour au lendemain ; j'ai d'abord crut qu'un fil dénudé faisait masse ou encore que mes RCA étaient trop proches de l'alimentation mais rien ne cloche dans mes branchements ou dans mes passages de cables alors si quelqu'un voit de quoi ca peut venir ou si il y a une solution radical n'hésitez pas ...
    Les branchement donnent ca en gros :
    Alimentation de la batterie à un répartiteur de puissance qui divise en deux pour les deux amplis, puis un ampli pour le caisson dans le coffre et l'autre en 4 voies pour les deux enceintes avants et les deux arrières, l'alimentation passe à droite de la voiture, les RCA en plein centre sous la moquette, les enceintes avants sont alimentées par la droite et la gauche de l'habitacle,les enceintes arrieres en direct par le coffre voilà ...

    0
  • phildez #2 09-04-2006 19:52:33

    Salut

    Je dirai que tu a une mauvaise masse. Soit le cable de masse trop long, soit un mauvais point de masse. A savoir qu'il existe des point de masse prévu (pas de vis cuivré) dans la voiture.

    0
  • Zazzz #3 10-04-2006 13:13:25

    Salut c'est ben connu comme probleme et normalement ca viens de l'alternateur je crois car il délivre des parasites que tu entends dans tes enceintes donc la solution serai d'acheter un anti parasite que tu peut cabler sur ton poste ou de faire verifier l'alternateur. Ca peut aussi venir de la masse de la radio qu'il faudrait verifier.
    ++!
    Zazzzz

    0
  • jabs #4 11-04-2006 20:12:43

    j'ai vérifier ma masse il y a bien longtemps déjà et meme les cablages de l'alimentation et les RCA j'ai acheté des antiparasites je vais les monter et je vous tiendrais au courant merci en tout cas si vous avez d'autre idée n'hésitez pas merc i

    0
  1. 1
Écrivez votre message ci-dessous