L’Argus : cote auto, voiture d’occasion et actualité auto

suite a un changement de l'autoradio la voiture na démarre plus...

Répondre
  1. 1
  2. 2
  3. 3
  • GRMs #1 26-09-2011 20:27:35

    Bonjour a tous j'espere que vous pourrez m'aider dans ce long et penible periple qui m'arrive ^^
    Voila, j'ai acheté un kit éclaté (avec filtres) ainsi qu'un poste autoradio. Lors du changement du poste autoradio aucun probleme tout fonctionne. Je change ensuite les enceintes et installe les filtres, je remet le contact afin de tester. Le poste autoradio s'allume et s'éteint brusquement. l'essuis glace arriere se met a fonctionner tout seul, les feux ne repondent plus, les clignotants non plus, la voiture ne demarre plus. j'ai vérifier tout les fusibles et aucun n'a grillé. (du moins je pense).
    Si vous avez qques solutions a m'apporter je suis trés fortement preneur.
    Merci d'avance cordialement.

    0
  • Tiger33 #2 26-09-2011 20:33:37

    bjr
    verifiez la tension de votre batterie vous l'avez peut etre mis a plat..
    tiger

    0
  • GRMs #4 26-09-2011 20:56:20
    Citation de Tiger33
    bjr
    verifiez la tension de votre batterie vous l'avez peut etre mis a plat..
    tiger

    la baterie fonctionne correctement hmm

    0
  • GRMs #5 26-09-2011 20:57:07
    Citation de TCHOUTCHOU
    salut c est quoi comme voiture

    c'est une peugeot 307 année 2002. merci pour votre patience

    0
  • Tiger33 #6 26-09-2011 20:57:27

    re..
    alors virez le poste et reessayez...
    j'ai peur que le BSI ai comme un souci..
    tiger

    0
  • dede5 #7 26-09-2011 20:59:38

    bonjour :shock:je étoné qu un autoradio face fonctionner l essuis glace arriere  enfin c est koi la marque de l autoradio ?? et quand tu a allumé l autoradio est ce que tu a entandu un bruit anormale des haut parleur ??

    0
  • GRMs #8 26-09-2011 21:00:13
    Citation de Tiger33
    re..
    alors virez le poste et reessayez...
    j'ai peur que le BSI ai comme un souci..
    tiger

    j'ai enlevé le poste et rien ca ne fonctionne tjr pas.. ca ne démarre meme pas et les essuis glace en font tjr qu'a leur tete

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous