L’Argus : cote auto, voiture d’occasion et actualité auto

Aixam 540 qui ne demarre plus et decharge les batteries

Répondre
  1. 1
  2. 2
  • fredo540 #1 30-11-2012 20:16:58

    Bonjour,je suis le propriétaire d'une aixam 540 depuis 1 mois et j'ai deja changé 3 fois de batteries. C'est à chaque fois pareil je roule entre 80 et 150 km et ensuite impossible de la démarer.
    Lorsque je roule avec pour la derniere fois elle a du mal à démarer et quand je l'éteins impossible de repartir. Les phares le klaxon,les essuis glace tout marche et une fois que le voyant de préchauffage s'eteint et que je mets le contact plus rien,le voyant se rallume,j'entents un petit clic dans le moteur et la voiture ne demarre pas.
    J'ai changé l'alternateur aujourd'hui et le probleme reste le meme, j'ai ramené mon ancienne batterie chez un mecano,il l'a testé au multimetre,resultat batterie morte et irrechargeable.
    L abatterie que j'ai en ce moment va me faire la meme chose
    si je mets une nouvelle batterie tout va repartir mais je vais pas depenser des sous dans des batteries .
    sI vous pouviez m'eclairer ,merci

    Le modèle de la voiture
    Aixam 500 1996 - Diesel a540 twin
    0
  • Driller #2 30-11-2012 20:32:26

    Salut,
    Démarre et mets un voltmetre sur les bornes de la batterie et dis nous combien de volts tu as a au ralenti ,a mi régime et a fond de ballon .
    Un bon alternateur te refile 12.50v mini et 14.4 v maxi .Apres tu refais les tests avec les codes en service  ,tu notes et en dernier avec les phares ...je me régale d'avance.
    A + pour ton retour.

    0
  • fredo540 #4 30-11-2012 20:49:19

    "Apres tu refais les tests avec les codes en service  "


    pas compris la

    0
  • Driller #5 30-11-2012 21:00:31

    Salut ,
    Recharge ta batterie ou demarre avec une autre voiture ,si elle n'est pas en route pas de test possible .Tu as écrit j'ai changé l'alternateur c'est toi qui l'a fait  ? et dis moi  cet alternateur neuf  ou il se trouve ,tension correct de la courroie ,en cas une photo des connexions etc....
    A+

    0
  • fredo540 #6 30-11-2012 21:04:03

    oui l'alternateur je l'ai changé moi meme en croyant que le probleme venait de la mais ça n'a rien reglé la voiture ne demarre pas et j'ai l'impression que la batterie se dechqarge toute seule

    0
  • Driller #7 30-11-2012 21:09:14

    Salut ,
    En géneral on fait les tests que j'ai écris avant de changer cette piece ,il y a aussi le régulateur qui etre en défaut souvent integrer dans l'alternateur mais avec ces voitures il peut etre a part attaché dans le compartiment moteur ,un fusible HS qui protege le circuit de charge . Donc démarre quand tu peux fait le test et envoie ton retour de test.
    A++

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous