L’Argus : cote auto, voiture d’occasion et actualité auto

Mon Aixam 500 ne démarre plus !!!!

Répondre
  • Laeti. #1 30-10-2012 11:37:18

    Bonjour,

    Etant une femme, avec peu de notions mécanique et qui en a marre de payer de grosses factures de garage pour rien, je viens ici pour chercher un petit conseil...

    Je possède une aixam 500 qui ne veut plus démarrer, la batterie a été testée, elle est ok, j'ai remplacé le relais de préchauffage, et elle ne démarre toujours pas, par contre, elle fait des Bip Bip...

    Le garage m'a dit que si ce n'était pas le relais, celà pouvait être la bougie mais je ne l'ai pas trouvée, quelqu'un sait-il ou se trouve la bougie sur le moteur Aixam ???

    Merçi d'avance pour vos réponses.

    Le modèle de la voiture
    Aixam 500 1999 - Diesel pack super luxe
    Catégorie de la panne : Démarrage
    0
  • Camtar #2 30-10-2012 18:06:11

    Bonsoir !
    Il à controlé la masse , du moteur à la batterie ? kilométrage SVP .:shock:

    0
  • Laeti. #3 30-10-2012 19:17:50

    Désolée mais j'en sais rien, le garagiste a vérifié la batterie avec une valise et elle a démarré avec un booster, après elle ne démarrait de nouveau plus, donc, on a changé le relais de préchauffage, et la voiture émet un bip quand on veut démarrer, et le témoin de préchauffage ne s'allume plus alors qu'il fonctionnait avant, peut être la bougie?
    Le compteur ne marche plus, elle doit avoir environ 10 000kms.

    Merci de votre réponse

    0
  1. 1
Écrivez votre message ci-dessous