L’Argus : cote auto, voiture d’occasion et actualité auto

Alfa romeo 147 ne demarre plus HELP(suite)

Répondre
  • celinedu06 #1 28-12-2008 14:19:41

    Sur vos conseils je m oriente sur la batterie,

    J achete une batterie et je demarre mais en voulant remettre le couvercle du boitier accroche au pole + ca cale et plus moyen de redemarrer !
    Je decide de laisser charge la batterie toute la nuit a basse tension.Et ce matin les voyants du tableau de bord s allume,les lumieres des portes aussi mais qd je mets la cle a fond un petit bruit sourd comme si elle cherchait puis plus rien.

    Une autre idee?
    Merci beaucoup


    Bonjour,

    Ca m a pris quand je roulais.Toute la panopliE de probleme s est affiche : porte ouverte,ABS,ESR et les clignotants ne marchent plus ni bruit ni lumiere.Je me suis arrete coupe le moteur puis j ai redemarre 5 minutes plus tard et rebelote quelques minutes plus tard.Le temps de rentrer chez moi . ET la impossible de redemarrer j ai juste le voyant lumineux de l airbag mais meme en tournant la cle a fond aucun bruit ni umiere sur le tableau de bord.
    La batterie bien qu ayant 4 ans a toujours le voyant vert synonyme de bon fonctionnement.

    Une idee?
    Merci beaucoup
    Modele 1.6 SPark 120ch Distinctive 65000km

    Le modèle de la voiture
    Alfa Romeo 147
    Catégorie de la panne : Démarrage
    0
  • walkergtturbo #2 28-12-2008 14:36:35

    bonjour , gros probleme electrique , va mettre la valise sur ta prise diagnostic et tu saura exactement ce qu'il se passe

    0
  • nicky #3 28-12-2008 15:39:22

    bonsoir
              je pense a un probleme de batterie
              essayez de faire un pontage avec des cables


    nicky

    0
  • fc2 #4 28-12-2008 18:00:03

    bj
    Amon avis regarde tout d'abord tes connections batterie et tes deux masses principales.Demonte les et nttoie les,apres on verra
    Francis

    0
  1. 1
Écrivez votre message ci-dessous