L’Argus : cote auto, voiture d’occasion et actualité auto

Perte de puissance, fuite du liquide de refroidissement, témoin airbag

Répondre
  • samoa #1 15-09-2007 13:01:40

    Bonjour,

    Je vais vous faire un bref résumé. Il y a environ 1 mois j'ai acheté une alfa roméo 147. Tout allait très bien, seul problème (pas grave du tout) l'embrayage était un peu dur et on m'a conseillé de le changer. Je l'ai fait et quelques temps après, j'ai eu de la fumée blanche qui s'est échappée, ensuite une perte de puissance  énorme, la voiture ne montait plus dans les tours, puis il y a eu une fuite du liquide de refroidissement et le témoin airbag qui s'est allumé et qui ne s'étient toujours pas. Avez-vous une idée précise de ce que cela peut-être car apparement chez Alfa il ne ocmprenne pas! Ah oui j'avais oublié il y a également un cliquetis   quand j'accélère ou décélère.

    Le modèle de la voiture
    Alfa Romeo 147 2004 - Diesel
    Catégorie de la panne : Puissance
    0
  • Pratik'Auto #2 15-09-2007 13:16:15

    fumée blanche c'est de l'eau qui crame !
    pour la perte de puissance il faudrait l'année, le moteur?

    Ou si situe la perte de liquide de ref. ? elle est visible ? car la fuméee blanche et une perde de LDR c'est certainement un joint de culasse ! mais je ne suis pas formel il faut plus de précisions !

    coprdialement,

    0
  • samoa #3 15-09-2007 16:21:43

    C'est une alfa roméo de 2002. Et la perte du liquide de refroidissement n'est pas visible.
    Merci d'avance pour votre aide précieuse.

    0
  • Pratik'Auto #4 15-09-2007 17:12:08

    t'as des bulles dans ton réservoir de liquide de ref. ou autre trace de mayonnaise?...

    si tu n'y connait pas grand chose vois avec un mécano, et explique lui bien ta perte de liquide de ref., et ta fumée blanche, je pense qu'il vérifiera ton joint de culasse.

    pour l'airbag il faut une valise.

    0
  • fc #5 15-09-2007 21:30:14

    bj ,
    je travaille chez alfa.
    Pour ton airbag,il faut la passer a la valise.Il ne va pas s'eteindre tous seul.
    Tu refais ton niveau d'eau.
    Tu controle temperature au tableau de bord.Quand ton moteur chauffe,vers 90°tu dois avoir durites entrée et sortie radiateur chaude.
    Controle que ton ventilateur se declanche.
    Tu controle que quand le moteur est chaud que l' eau ne degaze pas par le vase.
    Tiens moi au courant
    Francis

    2
  • Pratik'Auto #6 17-09-2007 16:26:23

    tout à fait d'accord avec toi FC mais pour la perte d puissance avec les deux symptomes ajoutés je ne vois qu'une chose le joint de culasse. A contrôler !!!

    cordialement,

    0
  • YOMEGE #7 24-01-2010 09:58:19

    BONJOUR J'AI UNE 147 jtd 1l9 16v j'EN SUIS TRES CONTENT SE PENDANT HIER JE ME SUIS APERCU QUEL AVAIT UNE FUITE D'HUILE COTE AVANT DROIT SA SORT D'UN TUYAU QU' es que cela peut etre

    0
  1. 1
Écrivez votre message ci-dessous