L’Argus : cote auto, voiture d’occasion et actualité auto

aidez moi svp panne de malade

Répondre
  • aidezmoisvpp #1 14-04-2011 22:57:39

    Bonjour, il faut bien lire mon probleme avant de repondre, alors voila j'ai une alfa 156 2,4 JTD 136 CH de 03/2000 que j'ai acheté il y a 4 mois, qui roulait tres bien mais qui avait un petit soucis, c'est qu'il y avait une toute petite fuite de gasoil au niveau du support du filtre a gasoil la ou il y a une sonde en plastique je sais pas trop l'expliquer, bref je suis allé a la casse et j'ai récuperer un autre support sur une autre alfa le meme modele, je l'ai monté tout seul, et depuis la voiture ne veut plus demarrer!!!!impossible de la demarrer! alors je l'ai ramené chez un dieseliste, il m'a dis c'est la pompe à injection (haute pression) qui ne repond plus, j'ai donc changer la pompe et toujours rien, d'ou peut venir la panne ca fait 4 mois que je suis en panne, je l'ai ramener chez alfa ils ne savent pas non plus!!!

    Le modèle de la voiture
    Alfa Romeo 156 2000 - Diesel 2.4 JTD136
    Catégorie de la panne : Démarrage
    0
  • jarno #2 15-04-2011 02:51:51

    bonjour,tout d abord,controler ta pompe basse pression,si elle foctionne,debranche le tuyau d arrivee gazoil sur ton filtre,met le contact,tu doit avoir entre 1.5 2 kgs de pression,si pas de pression,controle ton coupe gazoil,c est un bouton rouge dans le compartiment moteur,je me souvient plus ou,,,,,,,,,,,,,,,,

    0
  • fc2 #3 20-04-2011 20:51:37

    b j
    Jarno a raison
    quand tu mets le contact entends tula pompe fonctionner?
    sinon appui sur ton interrupteur inertiel
    Francis

    0
  • fred77660 #4 02-06-2011 17:39:46

    ^pas en kg... mais en pression..  merci le tiger !!!
    il faut avant tout une basse pression...qui doit ce mesuré avec des manos.. avant et apres  filtre go et retour pompe HP(pression).. 3 valeurs de refèrence.. apres on travail technique ..
    the "tigre" fera le reste !!!  une réfèrence en la matière...  je confime !!!!! ... je ne met pas la photo.. sinon c trop facile....lol.. vas dans un garage,, tu seras mieux servi..... lol...

    FRED

    Surtout pas de bricolage sur ce site....débrouille toi comme tu peux, mais vient pas te plaindre apres...je me suis fait pourrir pour un bout de fil élèctrique entre un "plus" et un consomateur....pour dépanner.. vas chez un pro.. avec la valise et les manos.. tu seras enfin ce qu'il va ten couté ???

    fred

    0
  1. 1
Écrivez votre message ci-dessous