L’Argus : cote auto, voiture d’occasion et actualité auto

alfa 156 1900 jtd

Répondre
  1. 1
  2. 2
  • fabrice-m #1 17-03-2006 14:57:48

    bonjours a tous j'ai acheter une alfa 156 jtd elle roule bien,demarre au car de tour meme quand elle es froide mais petit probleme quand j accelère et quelle prend ses tour elle ce met en securiter et elle s'arrete il faut que je m'arrete que je coupe le contacte et apres quelque seconde elle redemarre  j'ai ete chez alfa il on changer un capteur mais elle le fait toujours. es qu'on peut m'aider svp?

    Le modèle de la voiture
    Alfa Romeo 156 - Diesel
    0
  • fabrisss #2 17-03-2006 17:02:57

    bonjour,

    ca serait pas ta vanne EGR qui serait encrassée?? perte de puissance quand tu accélères??? et peut-être le témoin de préchauffage qui s'allume??

    a+

    0
  • ansel #3 17-03-2006 20:35:13

    bonjour, moi sur ma golf 4 TDI 100, mon turbo se coupe au 3000 trmin, pas tout le temps aussi, je dois eteindre et redemarer!!  ca te fais ca ou ca se soupe totalement, car moi je pense aussi a une vanne egr pour ma voiture!!
    mais je nen sais rien
    cordialement

    1
  • fabrisss #4 17-03-2006 21:52:31

    Bonsoir,

    Si c'est juste un encrassement vanne EGR, il est possible de déjà le nettoyer avant de chercher à changer. sur certaines voitures, il est très accessible, ca se démonte, un coup de nettoyant, de souflette si vous êtes équipé et rééssayer. Quand j'avais encore ma laguna 2 ca m'est arrivé vers les 100 000 kms, de temps en temps un blocage vanne EGR. Après nettoyage tout est ok. Ne pas hesiter à décrasser le moteur en 3ème de temps en temps... Une bonne petite accélération de temps en temps ca le fait... :vroom:   wink

    A bientôt

    fab

    0
  • fabrisss #5 17-03-2006 21:59:38

    Re

    au fait, tu as aussi le débimètre d'air à vérifier pour tes blocages alfa. j'ai eu une Bravo jtd, qui devait avoir la même config moteur, et la carte débitmètre HS, perte de puissance de temps en temps, idem EGR. Chez Fiat débimètre 250 euros max si je me souviens bien...

    Ca aussi peut etre peux tu le tester.le débimètre est accessible. tu as une petite prise au niveau du volet d'ouverture d'air sur la durite.

    A bientôt

    0
  • ansel #6 17-03-2006 22:06:20

    fabriss, comment tu fais pour demonter la vanne egr????
    j'aimerai le faire sur ma golf!!!!

    0
  • fabrice-m #8 20-03-2006 11:33:01

    bonjour pour mon alfa j ai constater que le probleme arrive quand elle es chaude mais si je accélère progressivement sa va je suis encore monter hier a 180 sans probleme ses une fois que je relache la pedale de gaz et que je la remet au planché elle ce met comme en securité et je suis obliger de m'arreter pour couper le contacte attendre une 10aine de seconde et puis elle redémarre j ai ete chez alfa il on mis l ordinateur dessus et il m'on changer un capteur mais elle le fait toujour sa me fait vraiment chier en plus que je ne connait rien du tous ses ma premiere alfa j'ai toujour rouler en vw . quel qu un peut m'aider svp??

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous